
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-5 j25"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-5 j25'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='com_k2 view-item itemid-5 j25'> <!--<![endif]-->
  
  <head>
      <base href="https://www.dovastidning.se/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Dövas Tidning, dövas tidning, Dovas Tidning, dovas tidning, döv, döva, dov, dova" />
  <meta name="title" content="Lars Kruth skulle ha fyllt 100 år i dag" />
  <meta name="author" content="Redaktionen" />
  <meta property="og:url" content="https://www.dovastidning.se/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag" />
  <meta property="og:title" content="Lars Kruth skulle ha fyllt 100 år i dag" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="https://www.dovastidning.se/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_S.jpg" />
  <meta name="image" content="https://www.dovastidning.se/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_S.jpg" />
  <meta property="og:description" content="D&amp;amp;ouml;vr&amp;amp;ouml;relsens ideolog och nestor, Lars Kruth, skulle ha fyllt 100 &amp;amp;aring;r i dag (f&amp;amp;ouml;dd den 3 november 2020). Han gick bort den 11 februari f&amp;amp;ouml;rra &amp;amp;aring;ret. Med an..." />
  <meta name="description" content="D&amp;ouml;vr&amp;ouml;relsens ideolog och nestor, Lars Kruth, skulle ha fyllt 100 &amp;aring;r i dag (f&amp;ouml;dd den 3 november 2020). Han gick bort den 11 februari f&amp;ouml;rra &amp;aring;ret. Med an..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Lars Kruth skulle ha fyllt 100 år i dag</title>
  <link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.dovastidning.se/component/search/?Itemid=5&amp;id=1065:lars-kruth-skulle-ha-fyllt-100-ar-i-dag&amp;format=opensearch" rel="search" title="Sök Dövas Tidning" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?a8aa7ad36151ad6b25f2987275ebdd56" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?a41d738556d9c188653770d3f517b139" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.layout.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.form.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.off-canvas.less.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/fonts/novecentowide/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/print.css" type="text/css" />
  <style type="text/css">
#toTop {width:100px;z-index: 10;border: 1px solid #333; background:#121212; text-align:center; padding:5px; position:fixed; bottom:0px; right:0px; cursor:pointer; display:none; color:#fff;text-transform: lowercase; font-size: 0.7em;}
  </style>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(document).ready(function(){	jQuery(".cel_resp_video").fitVids();});													if (typeof jQuery == 'undefined') {								document.write('<scr'+'ipt type="text/javascript" src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/jquery-1.7.1.min.js"></scr'+'ipt>');								document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');							}													hs.graphicsDir = 'https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/graphics/';							hs.captionEval = 'this.a.rel';							hs.allowSizeReduction = true;							hs.align = 'center';							hs.zIndexCounter = '10001';							var galleryOptions = {								slideshowGroup: 'gallery',								wrapperClassName: 'dark',								dimmingOpacity: 0.7,								align: 'center',								transitions: ['expand', 'crossfade'],								fadeInOut: true,								wrapperClassName: 'borderless floating-caption',								marginLeft: 100,								marginBottom: 80,								numberPosition: 'caption'							};														// Add the slideshow controller							hs.addSlideshow({								slideshowGroup: 'gallery',								interval: 5000,								repeat: false,								useControls: true,								fixedControls: 'fit',								overlayOptions: {									className: 'text-controls',									opacity: 0.75,									position: 'bottom center',									offsetX: 0,									offsetY: -15,									hideOnMouseOut: true								}							});														//language							hs.lang = {																loadingText : 'Loading...',								nextText : 'Next', 								nextTitle : 'Next (arrow right)',								closeText : 'Close', 								closeTitle : 'Close (esc)', 								playText : 'Play',								playTitle : 'Play slideshow (spacebar)',								pauseText : 'Pause',								pauseTitle : 'Pause slideshow (spacebar)',								previousText : 'Previous',								previousTitle : 'Previous (arrow left)',								fullExpandText : '1:1',								fullExpandTitle : 'Expand to actual size (f)',								number: 'Image %1 of %2',								restoreTitle : 'Click to close image, click and drag to move. Use arrow keys for next and previous.'							}														JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Stäng','next':'Nästa','previous':'Föregående','cancel':'Ångra','numbers':'{$current} av {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  
  
  

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>


<![endif]-->



<!-- You can add Google Analytics here-->  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
<script src="/media/plg_jblibrary/jquery/jquery-noconflict.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
<script src="/media/fitvids/jquery.fitvids.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide-full.js" type="text/javascript"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0e54231d125d85ad1390d9cae76c93a5" type="text/javascript"></script>
<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/jquery.min.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/videobox.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/functions.js" type="text/javascript"></script>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/respond.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'click',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>
<script type="text/javascript">
						jQuery(document).ready(function() {
							jQuery(function () {
								var scrollDiv = document.createElement("div");
								jQuery(scrollDiv).attr("id", "toTop").html("^ Back To Top").appendTo("body");
								jQuery(window).scroll(function () {
									if (jQuery(this).scrollTop() != 0) {
										jQuery("#toTop").fadeIn();
									} else {
										jQuery("#toTop").fadeOut();
									}
								});
								jQuery("#toTop").click(function () {
									jQuery("body,html").animate({
										scrollTop: 0
									},
									800);
								});
							});
						});
					</script>



<!-- Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 | http://www.analyticsforjoomla.com/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35470115-1']);
  _gaq.push(['_addDevId', 'YogEE'],['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 -->


	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.css" type="text/css" rel="stylesheet" />
	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/themes/teline_iv/style.css" type="text/css" rel="stylesheet" />
	<script src="/media/system/js/mootools-more.js" type="text/javascript" ></script>
	<script src="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.js" type="text/javascript" ></script>
</head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span4 item-first" data-default="span4" data-wide="span12" data-normal="span12" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-wide="span8 spanfirst" data-normal="span8 spanfirst" data-xtablet="span8 spanfirst" data-tablet=" span4 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module_head_logo_stor " id="Mod117"><div class="module-inner"><div class="module-ct">

<div class="custom_head_logo_stor"  >
	<p><a href="/" target="_self"><img src="/images/logo/logo_stor.png" alt="logo stor" width="427" height="80" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap cel_hori_menu">


		<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>
								<!-- LOGO -->
				<div class="item-first spanfirst cel_hide">

					<div class="logo logo-image">
						<div class="brand">
							<a class="bg-image" href="http://www.dovastidning.se" title="Dövas TIdning">
																<span>Dövas TIdning</span>
							</a>
							<small class="site-slogan hidden-phone"></small>
						</div>
					</div>
				</div>
				<!-- //LOGO -->
				

				<div class="header-menu span12 nav-collapse collapse ">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="73" data-level="1">
<a class=" dropdown-toggle" href="/"   data-target="#" data-toggle="dropdown">Nyheter <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="187" data-level="2">
<a class="" href="/nyheter/nyhetsarkiv"   data-target="#">Nyhetsarkiv </a>
</li>
<li  data-id="61" data-level="2">
<a class="" href="/nyheter/i-korthet"   data-target="#">I korthet </a>
</li>
<li  data-id="17" data-level="2">
<a class="" href="/nyheter/tipsa-dovas-tidning"   data-target="#">Tipsa Dövas Tidning </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega" data-id="5" data-level="1">
<a class=" dropdown-toggle" href="/sverige"   data-target="#" data-toggle="dropdown"><img src="/images/square_sverige.png" alt="Sverige" /><span class="image-title">Sverige</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="36" data-level="2">
<a class="" href="/sverige/sodra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Södra Sverige" /><span class="image-title">Södra Sverige</span>  </a>
</li>
<li  data-id="33" data-level="2">
<a class="" href="/sverige/vastra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Västra Sverige" /><span class="image-title">Västra Sverige</span>  </a>
</li>
<li  data-id="47" data-level="2">
<a class="" href="/sverige/mellansverige"   data-target="#"><img src="/images/square_sverige.png" alt="Mellansverige" /><span class="image-title">Mellansverige</span>  </a>
</li>
<li  data-id="35" data-level="2">
<a class="" href="/sverige/orebro"   data-target="#"><img src="/images/square_sverige.png" alt="Örebro" /><span class="image-title">Örebro</span>  </a>
</li>
<li  data-id="37" data-level="2">
<a class="" href="/sverige/stockholm"   data-target="#"><img src="/images/square_sverige.png" alt="Stockholm" /><span class="image-title">Stockholm</span>  </a>
</li>
<li  data-id="38" data-level="2">
<a class="" href="/sverige/norrland"   data-target="#"><img src="/images/square_sverige.png" alt="Norrland" /><span class="image-title">Norrland</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="6" data-level="1">
<a class=" dropdown-toggle" href="/varlden"   data-target="#" data-toggle="dropdown"><img src="/images/square_varlden.png" alt="Världen" /><span class="image-title">Världen</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="39" data-level="2">
<a class="" href="/varlden/europa"   data-target="#"><img src="/images/square_varlden.png" alt="Europa" /><span class="image-title">Europa</span>  </a>
</li>
<li  data-id="40" data-level="2">
<a class="" href="/varlden/nordamerika"   data-target="#"><img src="/images/square_varlden.png" alt="Nordamerika" /><span class="image-title">Nordamerika</span>  </a>
</li>
<li  data-id="42" data-level="2">
<a class="" href="/varlden/afrika"   data-target="#"><img src="/images/square_varlden.png" alt="Afrika" /><span class="image-title">Afrika</span>  </a>
</li>
<li  data-id="43" data-level="2">
<a class="" href="/varlden/asien"   data-target="#"><img src="/images/square_varlden.png" alt="Asien" /><span class="image-title">Asien</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="189" data-level="1">
<a class=" dropdown-toggle" href="/kultur"   data-target="#" data-toggle="dropdown"><img src="/images/square_kultur.png" alt="Kultur" /><span class="image-title">Kultur</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="190" data-level="2">
<a class="" href="/kultur/tyst-teater"   data-target="#"><img src="/images/square_kultur.png" alt="Tyst teater" /><span class="image-title">Tyst teater</span>  </a>
</li>
<li  data-id="191" data-level="2">
<a class="" href="/kultur/film"   data-target="#"><img src="/images/square_kultur.png" alt="Film" /><span class="image-title">Film</span>  </a>
</li>
<li  data-id="192" data-level="2">
<a class="" href="/kultur/litteratur"   data-target="#"><img src="/images/square_kultur.png" alt="Litteratur" /><span class="image-title">Litteratur</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="9" data-level="1">
<a class="" href="/sport"   data-target="#"><img src="/images/square_sport.png" alt="Sport" /><span class="image-title">Sport</span>  </a>
</li>
<li class="dropdown mega" data-id="179" data-level="1">
<a class=" dropdown-toggle" href="/om-dovas-tidning"   data-target="#" data-toggle="dropdown">Om Dövas Tidning <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="252" data-level="2">
<a class="" href="/om-dovas-tidning/policy"   data-target="#">Policy </a>
</li>
<li  data-id="180" data-level="2">
<a class="" href="/om-dovas-tidning/prenumerera"   data-target="#">Prenumerera </a>
</li>
<li  data-id="181" data-level="2">
<a class="" href="/om-dovas-tidning/annonsera"   data-target="#">Annonsera </a>
</li>
<li  data-id="182" data-level="2">
<a class="" href="/om-dovas-tidning/logga-in"   data-target="#">Logga in </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="221" data-level="1">
<a class=" tipsa_oss" href="/tipsa-oss2"   data-target="#">TIPSA OSS </a>
</li>
</ul>
</div>

									</div>
			

						
					<div class="span1 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Sök</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
		
		
		<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade ">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="2" data-level="1">
<a class="" href="/om-dovas-tidning-topp"   data-target="#">Om Dövas Tidning </a>
</li>
<li  data-id="3" data-level="1">
<a class="" href="/prenumerera-topp"   data-target="#">Prenumerera </a>
</li>
<li  data-id="4" data-level="1">
<a class="" href="/annonsera-topp"   data-target="#">Annonsera </a>
</li>
<li  data-id="51" data-level="1">
<a class="" href="/loggain"   data-target="#">Logga in </a>
</li>
</ul>
</div>

							</div>
		</div>	
		
		
		
		
		
		
		
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span4 hidden-xtablet " data-tablet="span4">
								<div class="t3-module module cel_tipsa_oss " id="Mod148"><div class="module-inner"><div class="module-ct">

<div class="custom cel_tipsa_oss"  >
	<h3><a href="/component/contactenhanced/2?Itemid=220" target="_self">TIPSA OSS</a></h3></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide spanfirst " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide spanfirst " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span6 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide spanfirst " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet spanfirst " data-tablet="span6">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span12 hidden-xtablet spanfirst " data-tablet=" span12 hidden-tablet spanfirst " data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->	
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8 has-sidebar2"  data-default="span8 has-sidebar2" data-xtablet="span8 has-sidebar2" data-tablet="span12">
	  <div class="main-content">
        
<div id="system-message-container">
</div>
        
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/themes/default/default.css" type="text/css" />


						
<script type="text/javascript">
						
	if (typeof jQuery == 'undefined') {
		document.write('<scr'+'ipt type=\"text/javascript\" src=\"".$pluginPathSite."/assets/jquery-1.7.1.min.js\"></scr'+'ipt>');
		document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');
	}
							
	jQuery(window).load(function() {
		jQuery('#k2article-slider').nivoSlider({
			effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 5000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: true, // Next & Prev navigation
			directionNavHide: false, // Only show on hover
			controlNav: true, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: true, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: false, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).outerWidth(true);
				});
				var offset = -50;
				jQuery('div.nivo-controlNav a').each(function() {
					if(jQuery(this).hasClass('active')) {
						return false;
					}
					offset = offset + jQuery(this).outerWidth(true);
				});
				var scroll = width - (width - offset);
				//console.log("Width: "+width+", offset: "+offset+", scroll: "+scroll);
				
				jQuery('div.nivo-controlNav').animate({scrollLeft: scroll}, 1600);
				
			}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded
			});
			
			jQuery(".slider-wrapper .scroll-left").mouseover(function() {
				jQuery('div.nivo-controlNav').animate({scrollLeft: -10}, 1600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
			
			jQuery(".slider-wrapper .scroll-right").mouseover(function() {
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).width();
				});
				jQuery('div.nivo-controlNav').animate({scrollLeft: width}, 2600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
								
			var img_count = jQuery('#k2article-slider img').not('.nivo-main-image').length;
			if(img_count < 2) {
				jQuery('div.nivo-controlNav').hide();
				jQuery('a.nivo-prevNav, a.nivo-nextNav').hide();
			}
		});
</script>
<!-- Start K2 Item Layout -->
<span id="startOfPageId1065"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- HEADER - START -->	

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<!-- Item edit link -->
	  
	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
	<!--  HEADER - SLUT -->



	<!-- Item Rating -->
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
	  
	  <!-- added K2Multiimage -->
	  	  <!-- Item Image -->
	  
	  <div class="slider-wrapper theme-default">
        
			<div id="k2article-slider" class="nivoSlider">
	  
				 
<!--
				<a class="highslide" href="/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_XL.jpg" title="Lars Kruth (1920-2019). FOTO: LARS DAHLSTR&Ouml;M" onclick="return hs.expand(this, galleryOptions)" rel="Lars Kruth (1920-2019). FOTO: LARS DAHLSTR&Ouml;M <i></i>">
-->
					<img src="/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_XL.jpg" data-thumb="/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_XS.jpg" alt="Lars Kruth (1920-2019). FOTO: LARS DAHLSTR&Ouml;M" title="Lars Kruth (1920-2019). FOTO: LARS DAHLSTR&Ouml;M" />		
<!--
				</a>
	-->			
							
            </div>
			
			<div class='hoverscroll scroll-left'></div>
			<div class='hoverscroll scroll-right'></div>
			
        </div>
		<div class="clr"></div>
		
	  	  <!-- added K2Multiimage -->
		
		
		<!-- Item title START -->
					<h2 class="itemTitle">
				Lars Kruth skulle ha fyllt 100 år i dag			</h2>
			  
		<!-- Item title STOP -->
		

		<!-- Item video -->
		
		
		
		<!-- Item image gallery -->
		



		
		
		<div class="cel_text_soc_fakta">
		<div class="cel_text">
			<!-- Item introtext -->
						
			<!-- Item fulltext -->
							<div class="itemFullText">
					
<p><strong>Dövrörelsens ideolog och nestor, Lars Kruth, skulle ha fyllt 100 år i dag (född den 3 november 2020). Han gick bort den 11 februari förra året. Med anledning av hans bortgång gjorde DT en minnesbilaga. Här återpublicerar vi <a href="https://sdr.org/dokumentarkiv/sdr/711-dt219bilaga/file" target="_blank">den 12-sidiga minnesbilagan</a>. Innehåll ur den:</strong></p>
<ul>
<li>
<p>Porträtt: ”Lars Kruth satsade allt sitt krut på teckenspråket”</p>
</li>
<li>
<p>Lars Kruths liv i bilder</p>
</li>
<li>
<p>Nio personer om sina starkaste minnen av Lars Kruth</p>
</li>
<li>
<p>Sonen Sven Kruth: ”För mig var pappa lite som Olof Palme”</p>
</li>
<li>
<p>SDR:s ordförande Åsa Henningsson: ”Lars Kruth kommer för alltid att prägla framtiden”</p>
</li>
</ul>				</div>
					</div>
			
		<div class="cel_soc_fakta">	
			<!-- SOCIAL SHARING STRAT -->
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="zello">Tweet</a>
				</div>
								
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/sv_SE/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">	
					<g:plusone size="wide"></g:plusone>
					<script type="text/javascript">
					  (function() {
						window.___gcfg = {lang: 'sv'}; // Define button default language here
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				
				<div class="cel_print_email">	
					<!-- Print Button -->
					<div class="cel_print">	
													<a class="itemPrintLink" href="/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
								<span>Print</span>
							</a>
											</div>
					<div class="cel_email">
					<!-- Email Button -->
					
						<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=3ec22e439bf0dbb6f45b836118ad067f5ae3c0da">
							<span>E-mail</span>
						</a>

								
					</div>
				</div>


				
				<div class="clr"></div>
			</div>
			



			
			
			<!-- SOCIAL SHARING SLUT -->
			
			<!-- FAKTARUTA STRAT -->
						<!-- FAKTARUTA SLUT -->				
			
		</div>	
		
		
		
		
		</div>
			<!-- Item fulltext -->
							<div class="itemFullText">
									</div>
						
			
		
		<div class="clr"></div>

		


		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
			<div class="itemHeader">


			<div class="cel_auth">
			<!-- Item Author -->
							<span class="itemAuthor">

						Redaktionen				</span>
				<span class="itemAutorEmail">
					 <span id="cloak21945">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak21945').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy21945 = 'r&#101;d&#97;kt&#105;&#111;n&#101;n' + '&#64;';
 addy21945 = addy21945 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 document.getElementById('cloak21945').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy21945 + '\'>' + addy21945+'<\/a>';
 //-->
 </script>				</span>
						
			</div>
			<div class="cel_date">
			<!-- Date created -->
							<div class="itemDateCreated">
					Publicerad 					2020-11-03				</div>
					


			<!-- Item date modified -->
												<div class="itemDateModified">
						Uppdaterad  
						2020-11-03					</div>
									
			</div>	
		</div>

	
	<!-- Author Block -->
	
	<!-- Latest items from author -->
	
	<!-- Related items by tag -->
	
	<div class="clr"></div>

	<!-- Item navigation -->
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	<!-- K2 Plugins: K2CommentsBlock -->
		
	
	<!-- Item comments -->
	
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag#startOfPageId1065">Tillbaka till början</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


	  </div>
    </div>
    <!-- //MAIN CONTENT -->

                
            <!-- SIDEBAR 2 -->
      <div class="t3-sidebar t3-sidebar-2 span4 t3respon" data-mobile="hidden-mobile"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
        <div class="t3-module module_i_korthet " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>I korthet</span></h3><div class="module-ct">
<div id="k2ModuleBox101" class="k2ItemsBlock _i_korthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1062-teckensprakstolkad-presidentdebatt-i-usa">Teckenspråkstolkad presidentdebatt i USA</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>I natt klockan 3 svensk tid sänds den sista presidentdebatten mellan Republikanernas Donald Trump och Demokraternas Joe Biden. Amerikanska DPAN.tv kommer att teckenspråkstolka och texta debatten live. <a href="https://www.facebook.com/DPANTV" target="_blank">Följ direktsändningen här.</a> Den kan också ses i efterhand. De tolkar som DPAN.tv använder sig av är döva. Här är det amerikanskt teckenspråk som gäller. <br />&nbsp; &nbsp;Vad som är speciellt med nattens debatt är att mikrofonerna växelvis kommer att stängas av. Tanken är att båda presidentkandidaterna ska få tala till punkt. I den första presidentdebatten, som sändes i slutet av september, blev Biden avbruten av Trump 71 gånger och Biden avbröt Trump 22 gånger. Den debatten beskrevs som kaosartad. Därför har kommissionen för presidentdebatten gjort om reglerna för att få ordning på debatten.&nbsp;<br />&nbsp; &nbsp;Det amerikanska presidentvalet äger rum den 3 november 2020.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1059-deaf-u-ny-realityserie-fran-netflix">Deaf U – ny realityserie från Netflix</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>I morgon 9 oktober har realityserien <a href="https://www.netflix.com/se/title/81035566" target="_blank">Deaf U</a> premiär. Serien följer sex döva och hörselskadade studenter vid Gallaudet-universitet i Washington DC, världens enda teckenspråkiga universitet. I totalt åtta avsnitt delar studenterna med sig av sina upp- och nedgångar, allt från kärlek och identitetssökande till studieresultat och sport, och om hur det känns att kliva in i vuxenlivet. <a href="https://www.tvguide.com/news/deaf-u-netflix-docuseries-gallaudet-university/" target="_blank">Amerikanska TV Guide</a> hyllar serien. "Det som får en att fastna för Deaf U är att serien ger en inblick i det rika och dynamiska samhället vars identitet omvärlden ofta endast förknippar med funktionsnedsättning, och det är något serien lever upp till", skriver TV Guide. Nyle DiMarco, döv aktivist, modell och skådespelare, står bakom serien som exekutiv producent.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/nyheter/i-korthet" title="Fler korta nyheter">Fler korta nyheter</a>
	
		<div class="k2FeedIcon">
		<a href="/sverige/itemlist?format=feed&amp;moduleID=101" title="Prenummerera på det här RSS-flödet">
			<span>Prenummerera på det här RSS-flödet</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
</div></div></div><div class="t3-module module " id="Mod181"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p>&nbsp;&nbsp;</p></div>
</div></div></div>
      </div>
      <!-- //SIDEBAR 2 -->
          
  </div>
</section> 	


    
<!-- SPOTLIGHT HOME 3 -->
<div class="container t3-sl spl-home-3">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-3  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span12 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span12 hidden-xtablet " data-tablet="span12">
								<div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet="span12 spanfirst">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="line-height: normal;"><span style="font-size: 10pt; font-family: 'Courier New';"><div class="ja-tabswrap teline_iv" style="width:100%;">	<div  id="myTab-1433663436" class="container" >	<div class="ja-tabs-title-top" style="height:30px;">
							<ul class="ja-tabs-title"><li title="I korthet" class="ja-tab-title mob-ikorthet"><h3><span>I korthet</span></h3></li><li title="Bloggen"><h3><span>Bloggen</span></h3></li><li title="WebbTV"><h3><span>WebbTV</span></h3></li></ul>
						</div>
						<div class="ja-tab-panels-top" ><div  class="ja-tab-content ja-tab-content mob-ikorthet">
							<div class="ja-tab-subcontent">
<div id="k2ModuleBox156" class="k2ItemsBlock  mob-ikorthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1062-teckensprakstolkad-presidentdebatt-i-usa">Teckenspråkstolkad presidentdebatt i USA</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>I natt klockan 3 svensk tid sänds den sista presidentdebatten mellan Republikanernas Donald Trump och Demokraternas Joe Biden. Amerikanska DPAN.tv kommer att teckenspråkstolka och texta debatten live. <a href="https://www.facebook.com/DPANTV" target="_blank">Följ direktsändningen här.</a> Den kan också ses i efterhand. De tolkar som DPAN.tv använder sig av är döva. Här är det amerikanskt teckenspråk som gäller. <br />&nbsp; &nbsp;Vad som är speciellt med nattens debatt är att mikrofonerna växelvis kommer att stängas av. Tanken är att båda presidentkandidaterna ska få tala till punkt. I den första presidentdebatten, som sändes i slutet av september, blev Biden avbruten av Trump 71 gånger och Biden avbröt Trump 22 gånger. Den debatten beskrevs som kaosartad. Därför har kommissionen för presidentdebatten gjort om reglerna för att få ordning på debatten.&nbsp;<br />&nbsp; &nbsp;Det amerikanska presidentvalet äger rum den 3 november 2020.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1059-deaf-u-ny-realityserie-fran-netflix">Deaf U – ny realityserie från Netflix</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>I morgon 9 oktober har realityserien <a href="https://www.netflix.com/se/title/81035566" target="_blank">Deaf U</a> premiär. Serien följer sex döva och hörselskadade studenter vid Gallaudet-universitet i Washington DC, världens enda teckenspråkiga universitet. I totalt åtta avsnitt delar studenterna med sig av sina upp- och nedgångar, allt från kärlek och identitetssökande till studieresultat och sport, och om hur det känns att kliva in i vuxenlivet. <a href="https://www.tvguide.com/news/deaf-u-netflix-docuseries-gallaudet-university/" target="_blank">Amerikanska TV Guide</a> hyllar serien. "Det som får en att fastna för Deaf U är att serien ger en inblick i det rika och dynamiska samhället vars identitet omvärlden ofta endast förknippar med funktionsnedsättning, och det är något serien lever upp till", skriver TV Guide. Nyle DiMarco, döv aktivist, modell och skådespelare, står bakom serien som exekutiv producent.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">

<div class="custom"  >
	<div class="flik-blogg-tomas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div>
<div class="flik-blogg-niclas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div></div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">  </div>
						 </div></div>	</div>
				</div>
<script type="text/javascript">
/*<![CDATA[*/
window.addEvent("domready", function(){
	new JATabs("myTab-1433663436", {position:'top',mouseType:'click',animType:'animFade',style:'teline_iv',width:'100%',height:'auto',duration:1000,skipAnim:false,jaclass:'',maxitems:0,useAjax:false,numbertabs:3,ids:'156,157,158', siteroot:'https://www.dovastidning.se/', numbtab: 0});
});
/*]]>*/
</script></span></p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet="span12 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet " data-tablet=" span12 hidden-tablet spanfirst ">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet=" span6 hidden-tablet spanfirst " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 3 -->
    
<!-- SPOTLIGHT HOME 4 -->
<div class="container t3-sl spl-home-4">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-4  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sverige " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Sverige</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag">Lars Kruth skulle ha fyllt 100 år i dag</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag" title="Fortsätt läsa &quot;Lars Kruth skulle ha fyllt 100 &aring;r i dag&quot;">
								<img src="/media/k2/items/cache/2f4e552d638dc78e77d3d5a128eaa4d7_M.jpg" alt="Lars Kruth skulle ha fyllt 100 &aring;r i dag"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1065-lars-kruth-skulle-ha-fyllt-100-ar-i-dag">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1063-dt-play-ny-fodelsedagssang-pa-teckensprak">DT PLAY: Ny födelsedagssång som börjat spridas allt mer</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1063-dt-play-ny-fodelsedagssang-pa-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1058-dt-play-sa-kom-olles-siffror-till">DT PLAY: Så kom Olles siffror till</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1058-dt-play-sa-kom-olles-siffror-till">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1057-nyutexaminerade-dova-teckensprakstolkar">Nyutexaminerade döva teckenspråkstolkar</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1056-dt-play-dovas-dag-i-digital-forpackning">DT PLAY: Dövas dag i digital förpackning</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1055-hjarnan-skiljer-inte-pa-olika-teckensprak">DT PLAY: Hjärnan skiljer inte på olika teckenspråk</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1053-vilka-yrken-ar-framtidssakra-om-5-10-ar-och-hur-ska-man-tanka-nar-man-valjer-utbildning">Vilka yrken är ”framtidssäkra” om 5-10 år och hur ska man tänka när man väljer utbildning?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1052-ett-vanligt-pastaende-ar-att-alla-tecken-ar-latta-att-forsta-hur-ser-ni-pa-det">Ett vanligt påstående är att alla tecken är lätta att förstå. Hur ser ni på det?</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_varlden " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>Världen</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/1042-belarusiern-marta-om-protestvagen-i-hemlandet">Belarusiern Marta om protestvågen i hemlandet</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/varlden/item/1042-belarusiern-marta-om-protestvagen-i-hemlandet" title="Fortsätt läsa &quot;Belarusiern Marta om protestv&aring;gen i hemlandet&quot;">
								<img src="/media/k2/items/cache/e5d6b2287375a08cd0c4ee7d5ab1a8fc_M.jpg" alt="Belarusiern Marta om protestv&aring;gen i hemlandet"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/1042-belarusiern-marta-om-protestvagen-i-hemlandet">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter">Tamara vårdar coronapatienter</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter" title="Fortsätt läsa &quot;Tamara v&aring;rdar coronapatienter&quot;">
								<img src="/media/k2/items/cache/7c1e447b255bbf211e80f00dade07568_M.jpg" alt="Tamara v&aring;rdar coronapatienter"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/993-dt-play-alla-hjartans-dag">DT PLAY: Alla hjärtans dag</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/993-dt-play-alla-hjartans-dag">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/958-dt-play-hur-tecknar-du-man-och-kvinna-pa-ditt-teckensprak">DT PLAY: Hur tecknar du "man och kvinna" på ditt teckenspråk?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/957-dt-play-gillar-utlanningar-svensk-kaviar">DT PLAY: Gillar utlänningar svensk kaviar?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/956-dt-play-tredje-gangen-gillt-for-dovflaggan">DT PLAY: Tredje gången gillt för dövflaggan?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/954-dt-play-sydkoreaner-jublar-over-att-fa-arrangera-wfd-s-nasta-kongress">DT PLAY: Kan nästa WFD-kongress föra samman döva från Syd- och Nordkorea?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/953-har-ar-wfd-s-nya-styrelse-2019-2023">Här är WFD:s nya styrelse 2019-2023</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst">
								<div class="t3-module module_nyheter_kultur " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Kultur</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/tyst-teater/item/1061-snygg-vaxling-mellan-diskbanksrealism-och-1500-talskarlek">Snygg växling mellan diskbänksrealism och 1500-talskärlek</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/tyst-teater/item/1061-snygg-vaxling-mellan-diskbanksrealism-och-1500-talskarlek">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/1060-boktips-terapeuten">Boktips: "Terapeuten"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/1060-boktips-terapeuten">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/1048-boktips-dar-kraftorna-sjunger">Boktips: "Där kräftorna sjunger"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/1048-boktips-dar-kraftorna-sjunger">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/1026-boktips-det-forsta-chiffret">Boktips: "Det första chiffret"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/tyst-teater/item/1020-buhu-och-stank-far-mig-att-langta-tillbaka-till-teatern">Buhu och Stank får mig att längta tillbaka till teatern</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/1019-boktips-normala-manniskor">Boktips: "Normala människor"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/1008-boktips-bergens-stjarnor">Boktips: "Bergens stjärnor"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/994-boktips-de-ododliga">Boktips: "De odödliga"</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sport " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Sport</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">Förbundskaptenerna i öppet brev till SDI: Ta dam-futsalen på allvar!</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar" title="Fortsätt läsa &quot;F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!&quot;">
								<img src="/media/k2/items/cache/9139b86f02108abdcc0129521eca5e85_M.jpg" alt="F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">DT PLAY: Crossfit-läger på teckenspråk</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">DT PLAY: Man måste inte vara atlet</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/712-dt-play-kerstin-olsson-deltar-i-tjejmilen-for-30-e-aret">DT PLAY: Kerstin Olsson deltar i Tjejmilen för 30:e året</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/707-sa-har-mycket-ska-viasat-texta-os">Så här mycket ska Viasat texta OS</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/706-cissi-ferm-stort-att-som-dov-delta-i-mastarnas-mastare">Cissi Ferm: Det är stort att få delta i Mästarnas mästare</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/566-sdi-s-forsta-kvinnliga-ordforande-nagonsin">SDI:s första kvinnliga ordförande någonsin</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/527-skid-vm-textas-inte">Direktsänt skid-VM textas inte</a>
				</div>	</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span4 item-first" data-default="span4">
								<div class="t3-module module_foot_left " id="Mod128"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_left"  >
	<p><a href="/" target="_self"><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/logo_liten.png" alt="logo liten" width="48" height="35" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 " data-default="span4">
								<div class="t3-module module_foot_center " id="Mod129"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_center"  >
	<p><strong>Dövas Tidning </strong><br /><strong>Rissneleden 138</strong><br /><strong>174 57 Sundbyberg</strong></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4">
								<div class="t3-module module_foot_right " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_right"  >
	<p><strong>Redaktör och ansvarig utgivare dovastidning.se:<br /><span id="cloak94292">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak94292').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy94292 = 'n&#105;cl&#97;s.m&#97;rt&#105;nss&#111;n' + '&#64;';
 addy94292 = addy94292 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 var addy_text94292 = 'N&#105;cl&#97;s M&#97;rt&#105;nss&#111;n';
 document.getElementById('cloak94292').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy94292 + '\' target="_self">'+addy_text94292+'<\/a>';
 //-->
 </script><br /><a href="/om-dovas-tidning-topp" target="_blank">Om Dövas Tidning</a><br /><span id="cloak88085">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak88085').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy88085 = 'm&#101;dl&#101;m' + '&#64;';
 addy88085 = addy88085 + 'sdr' + '&#46;' + '&#111;rg';
 var addy_text88085 = 'Pr&#101;n&#117;m&#101;r&#97;t&#105;&#111;n';
 document.getElementById('cloak88085').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy88085 + '\' target="_blank">'+addy_text88085+'<\/a>';
 //-->
 </script><br /><br /> </strong></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->


</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>