
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-5 j25"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-5 j25'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='com_k2 view-item itemid-5 j25'> <!--<![endif]-->
  
  <head>
      <base href="https://www.dovastidning.se/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Dövas Tidning, dövas tidning, Dovas Tidning, dovas tidning, döv, döva, dov, dova" />
  <meta name="title" content="SDR:s första digitala förbundsmöte" />
  <meta name="author" content="Niclas Martinsson" />
  <meta property="og:url" content="https://www.dovastidning.se/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote" />
  <meta property="og:title" content="SDR:s första digitala förbundsmöte" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="https://www.dovastidning.se/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_S.jpg" />
  <meta name="image" content="https://www.dovastidning.se/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_S.jpg" />
  <meta property="og:description" content="Den h&amp;amp;auml;r helgen 22-23 augusti har SDR ett digitalt f&amp;amp;ouml;rbundsm&amp;amp;ouml;te f&amp;amp;ouml;r allra f&amp;amp;ouml;rsta g&amp;amp;aring;ngen. DT g&amp;amp;ouml;r en kortare summering av m&amp;amp;ouml;tet som s&amp;amp;auml;nds fr&amp;amp;aring;n Stockholm...." />
  <meta name="description" content="Den h&amp;auml;r helgen 22-23 augusti har SDR ett digitalt f&amp;ouml;rbundsm&amp;ouml;te f&amp;ouml;r allra f&amp;ouml;rsta g&amp;aring;ngen. DT g&amp;ouml;r en kortare summering av m&amp;ouml;tet som s&amp;auml;nds fr&amp;aring;n Stockholm...." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>SDR:s första digitala förbundsmöte</title>
  <link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.dovastidning.se/component/search/?Itemid=5&amp;id=1041:sdr-s-forsta-digitala-forbundsmote&amp;format=opensearch" rel="search" title="Sök Dövas Tidning" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?a8aa7ad36151ad6b25f2987275ebdd56" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?a41d738556d9c188653770d3f517b139" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.layout.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.form.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.off-canvas.less.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/fonts/novecentowide/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/print.css" type="text/css" />
  <style type="text/css">
#toTop {width:100px;z-index: 10;border: 1px solid #333; background:#121212; text-align:center; padding:5px; position:fixed; bottom:0px; right:0px; cursor:pointer; display:none; color:#fff;text-transform: lowercase; font-size: 0.7em;}
  </style>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(document).ready(function(){	jQuery(".cel_resp_video").fitVids();});													if (typeof jQuery == 'undefined') {								document.write('<scr'+'ipt type="text/javascript" src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/jquery-1.7.1.min.js"></scr'+'ipt>');								document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');							}													hs.graphicsDir = 'https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/graphics/';							hs.captionEval = 'this.a.rel';							hs.allowSizeReduction = true;							hs.align = 'center';							hs.zIndexCounter = '10001';							var galleryOptions = {								slideshowGroup: 'gallery',								wrapperClassName: 'dark',								dimmingOpacity: 0.7,								align: 'center',								transitions: ['expand', 'crossfade'],								fadeInOut: true,								wrapperClassName: 'borderless floating-caption',								marginLeft: 100,								marginBottom: 80,								numberPosition: 'caption'							};														// Add the slideshow controller							hs.addSlideshow({								slideshowGroup: 'gallery',								interval: 5000,								repeat: false,								useControls: true,								fixedControls: 'fit',								overlayOptions: {									className: 'text-controls',									opacity: 0.75,									position: 'bottom center',									offsetX: 0,									offsetY: -15,									hideOnMouseOut: true								}							});														//language							hs.lang = {																loadingText : 'Loading...',								nextText : 'Next', 								nextTitle : 'Next (arrow right)',								closeText : 'Close', 								closeTitle : 'Close (esc)', 								playText : 'Play',								playTitle : 'Play slideshow (spacebar)',								pauseText : 'Pause',								pauseTitle : 'Pause slideshow (spacebar)',								previousText : 'Previous',								previousTitle : 'Previous (arrow left)',								fullExpandText : '1:1',								fullExpandTitle : 'Expand to actual size (f)',								number: 'Image %1 of %2',								restoreTitle : 'Click to close image, click and drag to move. Use arrow keys for next and previous.'							}														JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Stäng','next':'Nästa','previous':'Föregående','cancel':'Ångra','numbers':'{$current} av {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  
  
  

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>


<![endif]-->



<!-- You can add Google Analytics here-->  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
<script src="/media/plg_jblibrary/jquery/jquery-noconflict.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
<script src="/media/fitvids/jquery.fitvids.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide-full.js" type="text/javascript"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0e54231d125d85ad1390d9cae76c93a5" type="text/javascript"></script>
<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/jquery.min.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/videobox.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/functions.js" type="text/javascript"></script>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/respond.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'click',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>
<script type="text/javascript">
						jQuery(document).ready(function() {
							jQuery(function () {
								var scrollDiv = document.createElement("div");
								jQuery(scrollDiv).attr("id", "toTop").html("^ Back To Top").appendTo("body");
								jQuery(window).scroll(function () {
									if (jQuery(this).scrollTop() != 0) {
										jQuery("#toTop").fadeIn();
									} else {
										jQuery("#toTop").fadeOut();
									}
								});
								jQuery("#toTop").click(function () {
									jQuery("body,html").animate({
										scrollTop: 0
									},
									800);
								});
							});
						});
					</script>



<!-- Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 | http://www.analyticsforjoomla.com/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35470115-1']);
  _gaq.push(['_addDevId', 'YogEE'],['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 -->


	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.css" type="text/css" rel="stylesheet" />
	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/themes/teline_iv/style.css" type="text/css" rel="stylesheet" />
	<script src="/media/system/js/mootools-more.js" type="text/javascript" ></script>
	<script src="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.js" type="text/javascript" ></script>
</head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span4 item-first" data-default="span4" data-wide="span12" data-normal="span12" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-wide="span8 spanfirst" data-normal="span8 spanfirst" data-xtablet="span8 spanfirst" data-tablet=" span4 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module_head_logo_stor " id="Mod117"><div class="module-inner"><div class="module-ct">

<div class="custom_head_logo_stor"  >
	<p><a href="/" target="_self"><img src="/images/logo/logo_stor.png" alt="logo stor" width="427" height="80" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap cel_hori_menu">


		<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>
								<!-- LOGO -->
				<div class="item-first spanfirst cel_hide">

					<div class="logo logo-image">
						<div class="brand">
							<a class="bg-image" href="http://www.dovastidning.se" title="Dövas TIdning">
																<span>Dövas TIdning</span>
							</a>
							<small class="site-slogan hidden-phone"></small>
						</div>
					</div>
				</div>
				<!-- //LOGO -->
				

				<div class="header-menu span12 nav-collapse collapse ">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="73" data-level="1">
<a class=" dropdown-toggle" href="/"   data-target="#" data-toggle="dropdown">Nyheter <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="187" data-level="2">
<a class="" href="/nyheter/nyhetsarkiv"   data-target="#">Nyhetsarkiv </a>
</li>
<li  data-id="61" data-level="2">
<a class="" href="/nyheter/i-korthet"   data-target="#">I korthet </a>
</li>
<li  data-id="17" data-level="2">
<a class="" href="/nyheter/tipsa-dovas-tidning"   data-target="#">Tipsa Dövas Tidning </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega" data-id="5" data-level="1">
<a class=" dropdown-toggle" href="/sverige"   data-target="#" data-toggle="dropdown"><img src="/images/square_sverige.png" alt="Sverige" /><span class="image-title">Sverige</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="36" data-level="2">
<a class="" href="/sverige/sodra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Södra Sverige" /><span class="image-title">Södra Sverige</span>  </a>
</li>
<li  data-id="33" data-level="2">
<a class="" href="/sverige/vastra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Västra Sverige" /><span class="image-title">Västra Sverige</span>  </a>
</li>
<li  data-id="47" data-level="2">
<a class="" href="/sverige/mellansverige"   data-target="#"><img src="/images/square_sverige.png" alt="Mellansverige" /><span class="image-title">Mellansverige</span>  </a>
</li>
<li  data-id="35" data-level="2">
<a class="" href="/sverige/orebro"   data-target="#"><img src="/images/square_sverige.png" alt="Örebro" /><span class="image-title">Örebro</span>  </a>
</li>
<li  data-id="37" data-level="2">
<a class="" href="/sverige/stockholm"   data-target="#"><img src="/images/square_sverige.png" alt="Stockholm" /><span class="image-title">Stockholm</span>  </a>
</li>
<li  data-id="38" data-level="2">
<a class="" href="/sverige/norrland"   data-target="#"><img src="/images/square_sverige.png" alt="Norrland" /><span class="image-title">Norrland</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="6" data-level="1">
<a class=" dropdown-toggle" href="/varlden"   data-target="#" data-toggle="dropdown"><img src="/images/square_varlden.png" alt="Världen" /><span class="image-title">Världen</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="39" data-level="2">
<a class="" href="/varlden/europa"   data-target="#"><img src="/images/square_varlden.png" alt="Europa" /><span class="image-title">Europa</span>  </a>
</li>
<li  data-id="40" data-level="2">
<a class="" href="/varlden/nordamerika"   data-target="#"><img src="/images/square_varlden.png" alt="Nordamerika" /><span class="image-title">Nordamerika</span>  </a>
</li>
<li  data-id="42" data-level="2">
<a class="" href="/varlden/afrika"   data-target="#"><img src="/images/square_varlden.png" alt="Afrika" /><span class="image-title">Afrika</span>  </a>
</li>
<li  data-id="43" data-level="2">
<a class="" href="/varlden/asien"   data-target="#"><img src="/images/square_varlden.png" alt="Asien" /><span class="image-title">Asien</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="189" data-level="1">
<a class=" dropdown-toggle" href="/kultur"   data-target="#" data-toggle="dropdown"><img src="/images/square_kultur.png" alt="Kultur" /><span class="image-title">Kultur</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="190" data-level="2">
<a class="" href="/kultur/tyst-teater"   data-target="#"><img src="/images/square_kultur.png" alt="Tyst teater" /><span class="image-title">Tyst teater</span>  </a>
</li>
<li  data-id="191" data-level="2">
<a class="" href="/kultur/film"   data-target="#"><img src="/images/square_kultur.png" alt="Film" /><span class="image-title">Film</span>  </a>
</li>
<li  data-id="192" data-level="2">
<a class="" href="/kultur/litteratur"   data-target="#"><img src="/images/square_kultur.png" alt="Litteratur" /><span class="image-title">Litteratur</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="9" data-level="1">
<a class="" href="/sport"   data-target="#"><img src="/images/square_sport.png" alt="Sport" /><span class="image-title">Sport</span>  </a>
</li>
<li class="dropdown mega" data-id="179" data-level="1">
<a class=" dropdown-toggle" href="/om-dovas-tidning"   data-target="#" data-toggle="dropdown">Om Dövas Tidning <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="252" data-level="2">
<a class="" href="/om-dovas-tidning/policy"   data-target="#">Policy </a>
</li>
<li  data-id="180" data-level="2">
<a class="" href="/om-dovas-tidning/prenumerera"   data-target="#">Prenumerera </a>
</li>
<li  data-id="181" data-level="2">
<a class="" href="/om-dovas-tidning/annonsera"   data-target="#">Annonsera </a>
</li>
<li  data-id="182" data-level="2">
<a class="" href="/om-dovas-tidning/logga-in"   data-target="#">Logga in </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="221" data-level="1">
<a class=" tipsa_oss" href="/tipsa-oss2"   data-target="#">TIPSA OSS </a>
</li>
</ul>
</div>

									</div>
			

						
					<div class="span1 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Sök</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
		
		
		<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade ">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="2" data-level="1">
<a class="" href="/om-dovas-tidning-topp"   data-target="#">Om Dövas Tidning </a>
</li>
<li  data-id="3" data-level="1">
<a class="" href="/prenumerera-topp"   data-target="#">Prenumerera </a>
</li>
<li  data-id="4" data-level="1">
<a class="" href="/annonsera-topp"   data-target="#">Annonsera </a>
</li>
<li  data-id="51" data-level="1">
<a class="" href="/loggain"   data-target="#">Logga in </a>
</li>
</ul>
</div>

							</div>
		</div>	
		
		
		
		
		
		
		
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span4 hidden-xtablet " data-tablet="span4">
								<div class="t3-module module cel_tipsa_oss " id="Mod148"><div class="module-inner"><div class="module-ct">

<div class="custom cel_tipsa_oss"  >
	<h3><a href="/component/contactenhanced/2?Itemid=220" target="_self">TIPSA OSS</a></h3></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide spanfirst " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide spanfirst " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span6 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide spanfirst " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet spanfirst " data-tablet="span6">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span12 hidden-xtablet spanfirst " data-tablet=" span12 hidden-tablet spanfirst " data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->	
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8 has-sidebar2"  data-default="span8 has-sidebar2" data-xtablet="span8 has-sidebar2" data-tablet="span12">
	  <div class="main-content">
        
<div id="system-message-container">
</div>
        
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/themes/default/default.css" type="text/css" />


						
<script type="text/javascript">
						
	if (typeof jQuery == 'undefined') {
		document.write('<scr'+'ipt type=\"text/javascript\" src=\"".$pluginPathSite."/assets/jquery-1.7.1.min.js\"></scr'+'ipt>');
		document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');
	}
							
	jQuery(window).load(function() {
		jQuery('#k2article-slider').nivoSlider({
			effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 5000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: true, // Next & Prev navigation
			directionNavHide: false, // Only show on hover
			controlNav: true, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: true, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: false, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).outerWidth(true);
				});
				var offset = -50;
				jQuery('div.nivo-controlNav a').each(function() {
					if(jQuery(this).hasClass('active')) {
						return false;
					}
					offset = offset + jQuery(this).outerWidth(true);
				});
				var scroll = width - (width - offset);
				//console.log("Width: "+width+", offset: "+offset+", scroll: "+scroll);
				
				jQuery('div.nivo-controlNav').animate({scrollLeft: scroll}, 1600);
				
			}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded
			});
			
			jQuery(".slider-wrapper .scroll-left").mouseover(function() {
				jQuery('div.nivo-controlNav').animate({scrollLeft: -10}, 1600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
			
			jQuery(".slider-wrapper .scroll-right").mouseover(function() {
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).width();
				});
				jQuery('div.nivo-controlNav').animate({scrollLeft: width}, 2600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
								
			var img_count = jQuery('#k2article-slider img').not('.nivo-main-image').length;
			if(img_count < 2) {
				jQuery('div.nivo-controlNav').hide();
				jQuery('a.nivo-prevNav, a.nivo-nextNav').hide();
			}
		});
</script>
<!-- Start K2 Item Layout -->
<span id="startOfPageId1041"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- HEADER - START -->	

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<!-- Item edit link -->
	  
	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
	<!--  HEADER - SLUT -->



	<!-- Item Rating -->
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
	  
	  <!-- added K2Multiimage -->
	  	  <!-- Item Image -->
	  
	  <div class="slider-wrapper theme-default">
        
			<div id="k2article-slider" class="nivoSlider">
	  
				 
<!--
				<a class="highslide" href="/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_XL.jpg" title="Ordf&ouml;rande &Aring;sa Henningsson leder SDR:s f&ouml;rsta digitala &aring;rsm&ouml;te, som s&auml;nds fr&aring;n Stockholm." onclick="return hs.expand(this, galleryOptions)" rel="Ordf&ouml;rande &Aring;sa Henningsson leder SDR:s f&ouml;rsta digitala &aring;rsm&ouml;te, som s&auml;nds fr&aring;n Stockholm. <i></i>">
-->
					<img src="/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_XL.jpg" data-thumb="/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_XS.jpg" alt="Ordf&ouml;rande &Aring;sa Henningsson leder SDR:s f&ouml;rsta digitala &aring;rsm&ouml;te, som s&auml;nds fr&aring;n Stockholm." title="Ordf&ouml;rande &Aring;sa Henningsson leder SDR:s f&ouml;rsta digitala &aring;rsm&ouml;te, som s&auml;nds fr&aring;n Stockholm." />		
<!--
				</a>
	-->			
							
            </div>
			
			<div class='hoverscroll scroll-left'></div>
			<div class='hoverscroll scroll-right'></div>
			
        </div>
		<div class="clr"></div>
		
	  	  <!-- added K2Multiimage -->
		
		
		<!-- Item title START -->
					<h2 class="itemTitle">
				SDR:s första digitala förbundsmöte			</h2>
			  
		<!-- Item title STOP -->
		

		<!-- Item video -->
		
		
		
		<!-- Item image gallery -->
		



		
		
		<div class="cel_text_soc_fakta">
		<div class="cel_text">
			<!-- Item introtext -->
						
			<!-- Item fulltext -->
							<div class="itemFullText">
					
<p><strong>Den här helgen 22-23 augusti har SDR ett digitalt förbundsmöte för allra första gången. DT gör en kortare summering av mötet som sänds från Stockholm.</strong></p>
<p><em>DAG 1 (läs DAG 2 här nedan)</em></p>
<p><em><strong>Förbundsmötet sänds på Zoom<br /></strong></em>SDR väljer i år att hålla ett digitalt förbundsmöte för första gången i förbundets historia. Anledningen är coronapandemin. Förbundet följer direktiv och rekommendationer som utfärdats i ett led att minska smittspridningen. En av dem är att högst 50 personer kan vistas i en och samma lokal.</p>
<p>Mötet sänds på Zoom Video Webinar, en annan plattform än Zoom Meeting. Här visas två skärmar: den ena på föredragshållaren och den andra på presentationen. Endast en person kan synas åt gången. Den som vill säga något, eller godkänner någon punkt som just behandlats, får klicka på handuppräckningssymbolen eller på något av svarsalternativen i röstformuläret.</p>
<p>Förbundsmötet sänds från SDR:s kontor i Stockholm.</p>
<p><strong>Hur tycker du att förbundsmötet har fungerat rent tekniskt hittills?</strong><br />– Som datortönt måste jag säga att det var en riktig upplevelse! Tack vare fina Maja (observatör Maja Westerlund reds anm) som stöd har jag kunnat genomföra mitt ansvar som ombud. Det var roligt! Jag vill nästan säga att vi kan ha &nbsp;förbundsmöte på distans oftare. Hela upplägget har fungerat jättebra. &nbsp;Tack och lov att den här tekniska möjligheten finns med tanke på den hemska pandemin vi har, säger Thyra Lindström, ombud från Y-läns (Västernorrlands) Dövas Förbund.</p>
<p><strong>Färre ombud än vanligt</strong> <br />Endast 8 av 20 ombud deltar. De kommer från Dalarna, Gävleborg, Jönköping, Skåne, Stockholm, Västernorrland, Västra Götaland och Örebro. 4 av ombuden har även en observatör med sig.</p>
<p>Eva Norberg, ombud från Dalarna, reagerar på att färre ombud än vanligt deltar.</p>
<p>SDR:s ordförande, Åsa Henningsson, svarar att förbundet har skickat tre påminnelser inför förbundsmötet och att webbinarier och övningstillfällen genomförts för att deltagare ska bli vana vid Zoom-tekniken. Ändå är bortfallet stort. Hon säger att de på SDR inte är nöjda.</p>
<p>Därför ska förbundet göra en analys för att ta reda på orsakerna till att så många föreningar uteblivit. Endast 2-3 länsförbund/-föreningar har anmält förhinder. Syftet med analysen är att SDR ska utveckla den digitala mötesformen då den väntas bli ”det nya normala” i förbundets verksamhet.</p>
<p>Förra året deltog 13 ombud i SDR:s förbundsmöte. <a href="/sverige/item/935-dt-sammanfattar-sdr-s-forbundsmote" target="_blank">Läs mer här.</a></p>
<p><strong>SDR gick back förra året</strong><br />SDR:s verksamhetsberättelse och årsredovisning gicks igenom. <a href="https://www.sdr.org/dokumentarkiv/sdr/702-arsredovisning-2019/file" target="_blank">Den kan läsas här.</a> Förbundet gjorde en förlust förra året på nära 1,1 mkr främst av två anledningar. SDR hade en betydande avvecklingskostnad för nedläggningen av försäljningsavdelningen Gåvan i Leksand som inleddes under hösten 2018 och fortsatte under 2019. SDR hade också ett kostsamt webbutvecklingsprojekt.</p>
<p>Det egna kapitalet uppgår till drygt 14 miljoner kronor. Soliditeten är 87%, vilket betyder att SDR fortsatt har en mycket hög betalningsförmåga.</p>
<p><strong>Fyllnadsval – Daniel Littorin valdes in</strong><br />Mattias Hellöre lämnade SDR:s styrelse förra året. Han var förbundskassör. Ett fyllnadsval skulle hållas förra året, men det ställdes in. Ombuden var inte nöjda med valberedningens arbete. <a href="/sverige/item/935-dt-sammanfattar-sdr-s-forbundsmote" target="_blank">Läs mer här.</a></p>
<p>I juni i år avgick Ola Lundström, också som förbundskassör. Därmed fanns två vakanta platser i styrelsen.</p>
<p>Efter dialog med förbundsstyrelsen bestämde sig valberedningen för att nominera en styrelseledamot till fyllnadsvalet i dag den 22 augusti då endast ett år kvarstod till nästa års kongress. Deras förslag var Daniel Littorin.</p>
<p>Eftersom fyllnadsvalet skedde på distans, fick varje ombud intyga att hen var på plats genom att visa sitt ansikte/vinka. Så fyllnadsvalet kunde förklaras giltigt.</p>
<p>Någon motkandidat dök inte upp. Daniel Littorin blev därmed invald. <a href="/sverige/item/1039-halla-dar-daniel-littorin" target="_blank">Läs Hallå där-intervjun med honom här.</a></p>
<p><strong>SDR Studio – nytt påverkansverktyg</strong><br />SDR:s kommunikatör, Jenny Ek, berättar om förbundets nya koncept, SDR Studio. Det är en serie studioprogram som sänds på förbundets webbplats. I programmet tas aktuella frågor upp med inbjudna gäster. Syftet är att ge tips och verktyg till föreningar och medlemmar i deras påverkansarbete på lokal och regional nivå. Hittills har två avsnitt sänts. <a href="https://www.sdr.org/component/k2/item/1854-sdr-studio-tolktjansten" target="_blank">Se avsnitt 1</a> och&nbsp;<a href="https://www.sdr.org/component/k2/item/1862-sdr-studio-motioner" target="_blank">avsnitt 2 här.</a></p>
<p><strong>SDR:s kongress 2021 i Göteborg<br /></strong>Nu är det bestämt att SDR ska ha kongress i <a href="https://www.tanumstrand.se" target="_blank">Tanum Strand</a> utanför Göteborg. Anledningen är att förbundet vill hedra dess första ordförande, Dan Andersson, som själv var göteborgare, som en del i sitt 100-årsjubileum som inleds på kongressen.</p>
<p>Med tanke på corona har SDR möjlighet att avboka kongressanläggningen senast tre månader innan ifall coronaläget inte blir bättre nästa år och förbud mot sammankomster över 50 personer kvarstår.</p>
<hr />
<p><em>DAG 2<br /></em></p>
<p><strong>SDR:s medlemssystem – ny leverantör</strong><br />SDR har lanserat ett nytt medlemssystem som fortfarande är under utveckling. Att arbetet dragit ut på tiden beror på att SDR har bytt leverantör.</p>
<p>Dalarnas Dövas Förenings ombud, Eva Norberg, frågar hur mycket medlemssystemet har kostat hittills.</p>
<p>SDR:s svar: 1,02 mkr, men inte bara för arbetet med medlemssystemet utan också för andra webbplatser, t.ex. SDR:s webbplats och webbshop, under 2018 och 2019. I och med leverantörsbytet har SDR satt en takkostnad under 2020: 400&nbsp;000 kronor för medlemssystemet. Förhoppningsvis blir arbetet klart under 2020.</p>
<p><strong>SDR:s verksamhetsplan 2020</strong><br />Förbundet presenterade 2020 års verksamhetsplan. <a href="https://www.sdr.org/dokumentarkiv/sdr/703-verksamhetsplan-2020/file" target="_blank">Den kan läsas här</a>.</p>
<p>Ett urval:</p>
<ul>
<li>
<p>Kartläggning om äldreomsorg för döva tillsammans med Sveriges Dövas Pensionärsförbund</p>
</li>
<li>
<p>Fortsatt kamp för en samlad tolktjänst. Här ska SDR bevaka <a href="https://www.regeringen.se/pressmeddelanden/2020/07/forstarkt-tolktjanst-for-jamlikhet-och-delaktighet/" target="_blank">den nya tolkutredningen</a> som regeringen tillsatt under sommaren. Utredningen redovisas senast den 15 januari 2022.</p>
</li>
<li>
<p>Utbildningspaket till myndighet – någon form av turkos certifiering (motsvarande HBTQ-certifiering)</p>
</li>
<li>
<p>Dövas dag – handbok för arrangörer</p>
</li>
<li>
<p>En ny insamlingsverksamhet som en del i SDR:s omgjorda webbplats</p>
</li>
</ul>
<p>En fråga som tagits upp av både Stockholms Dövas Förening och Sveriges Dövas Pensionärsförbund under förbundsmötet är hur coronapandemin hittills har påverkat döva, framförallt äldre döva. Många äldre sitter isolerade hemma eller bor på vårdboende där besöksförbud råder. SDR svarar att de tar med frågan i förbundets arbete.</p>
<p><strong>Fokusområden 2021<br /></strong>2021 är sista året i SDR:s fyråriga handlingsprogram. Förbundet kommer att ha tre fokusområden:</p>
<ul>
<li>
<p>Psykisk ohälsa</p>
</li>
<li>
<p>SDR:s kongress 2021 – läs mer om kongressen som behandlades på förbundsmötet i går den 22 augusti här ovan.</p>
</li>
<li>
<p>SDR:s 100-årsjubileum. Den 22 februari 2022 fyller SDR 100 år. Jubileet inleds på kongressen i Tanum Strand utanför Göteborg redan i juni året före och fortsätter sedan att uppmärksammas på olika sätt fram till 2022.</p>
</li>
</ul>
<p>I övrigt finns ständigt aktuella frågor som till exempel tolktjänst och det svenska teckenspråkets ställning, som förbundet fortsätter att bevaka.</p>
<p><strong>Valberedningen får hård kritik av Stockholms Dövas Förening</strong> <br />Joakim Hagelin Adeby från Stockholms Dövas Förening (SDF) frågar valberedningen hur närvarande de har varit under förbundsmötet den här helgen.</p>
<p>Johanna Carlsson, valberedningens sammankallande, svarar att valberedningen har valt att följa fyllnadsvalet i går eftermiddag och punkterna, som rör SDR:s arbete 2020 och 2021, den här förmiddagen (i dag den 23 augusti).</p>
<p>Joakim Hagelin Adeby replikerar genom att ta upp <a href="https://www.sdr.org/dokumentarkiv/sdr/382-arbetsordning-for-valberedning/file" target="_blank">valberedningens arbetsordning</a>. Han läser upp punkt 3.8: <br /><br /><em>”Det åligger valberedningen att delta i SDR:s förbundsmöten och till SDR verksamhetsanknutna arrangemang för att studera styrelsens arbete och bli informerad om förbundets verksamhet samt för att lära känna länsföreningarnas och länsförbundens representanter och ombud”</em><br /><br />Han är väldigt kritisk till att valberedningen valt att inte vara med i går förmiddag. Hur ska valberedningen kunna lära känna länsföreningarnas och -förbundens representanter och ombud om de väljer att hoppa över vissa programpunkter? Valberedningen är skyldig att delta i förbundsmötet i sin helhet. <br /><br />Johanna Carlsson från valberedningen svarar att valberedningen redan är väl insatt i de insatser som förbundet hittills gjort och som behandlats i går förmiddag eftersom de följt SDR-styrelsens arbete. Därför valde de att inte vara med i går förmiddag. <br /><br />Joakim Hagelin Adeby förklarar att valberedningen missat att ta del av ombudens och representanternas synpunkter och diskussion om förbundets arbete under förmiddagen den 22 augusti. Han tar också upp att valberedningen inte heller deltagit i fjolårets förbundsmöte. Därför har han inte förtroende för valberedningens arbete. <br /><br />Johanna Carlsson svarar att valberedningen fick fel datum för när 2019 års förbundsmöte skulle äga rum, och att SDF kan driva för att få valberedningen avsatt om så önskas. Hon beklagar att SDF inte har förtroende för valberedningen men vill understryka att valberedningen hittills har fullgjort sitt uppdrag. Ett exempel är de två fyllnadsval som ägt rum sedan kongressåret 2017. De avser att fortsätta sitt arbete fram till nästa års kongress.  </p>				</div>
					</div>
			
		<div class="cel_soc_fakta">	
			<!-- SOCIAL SHARING STRAT -->
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="zello">Tweet</a>
				</div>
								
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/sv_SE/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">	
					<g:plusone size="wide"></g:plusone>
					<script type="text/javascript">
					  (function() {
						window.___gcfg = {lang: 'sv'}; // Define button default language here
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				
				<div class="cel_print_email">	
					<!-- Print Button -->
					<div class="cel_print">	
													<a class="itemPrintLink" href="/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
								<span>Print</span>
							</a>
											</div>
					<div class="cel_email">
					<!-- Email Button -->
					
						<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=5d5aa9ef3b56cd96226667322b5d29ce43689191">
							<span>E-mail</span>
						</a>

								
					</div>
				</div>


				
				<div class="clr"></div>
			</div>
			



			
			
			<!-- SOCIAL SHARING SLUT -->
			
			<!-- FAKTARUTA STRAT -->
						<!-- FAKTARUTA SLUT -->				
			
		</div>	
		
		
		
		
		</div>
			<!-- Item fulltext -->
							<div class="itemFullText">
									</div>
						
			
		
		<div class="clr"></div>

		


		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
			<div class="itemHeader">


			<div class="cel_auth">
			<!-- Item Author -->
							<span class="itemAuthor">

						Niclas Martinsson				</span>
				<span class="itemAutorEmail">
					 <span id="cloak4319">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak4319').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy4319 = 'n&#105;cl&#97;s.m&#97;rt&#105;nss&#111;n' + '&#64;';
 addy4319 = addy4319 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 document.getElementById('cloak4319').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4319 + '\'>' + addy4319+'<\/a>';
 //-->
 </script>				</span>
						
			</div>
			<div class="cel_date">
			<!-- Date created -->
							<div class="itemDateCreated">
					Publicerad 					2020-08-23				</div>
					


			<!-- Item date modified -->
												<div class="itemDateModified">
						Uppdaterad  
						2020-08-23					</div>
									
			</div>	
		</div>

	
	<!-- Author Block -->
	
	<!-- Latest items from author -->
	
	<!-- Related items by tag -->
	
	<div class="clr"></div>

	<!-- Item navigation -->
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	<!-- K2 Plugins: K2CommentsBlock -->
		
	
	<!-- Item comments -->
	
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote#startOfPageId1041">Tillbaka till början</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


	  </div>
    </div>
    <!-- //MAIN CONTENT -->

                
            <!-- SIDEBAR 2 -->
      <div class="t3-sidebar t3-sidebar-2 span4 t3respon" data-mobile="hidden-mobile"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
        <div class="t3-module module_i_korthet " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>I korthet</span></h3><div class="module-ct">
<div id="k2ModuleBox101" class="k2ItemsBlock _i_korthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1038-torbjorn-svensson-tar-revansch">Torbjörn Svensson tar revansch</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>För ett år sedan cyklade Torbjörn Svensson tandemcykel från Treriksröset till Smygehuk för att uppmärksamma dövblindas situation. Under resan kollapsade han vid Höga Kusten och kunde inte återuppta cyklingen förrän några dagar senare. Resten av cyklingen genomfördes enligt planen, men kollapsen blev för Torbjörn ett tydligt tecken på hur tufft det faktiskt är att leva som dövblind.<br />&nbsp; – På något sätt i kråksvängen kan jag tycka att det är fantastiskt ändå att det här kommer fram. För det är i princip såhär det är att ha dövblindhet. Varje dag är en kamp i att överleva rent mentalt, resonerar Torbjörn dagarna efter kollapsen.<br />&nbsp; Revanschsugne Torbjörn vill dock inte släppa den förlorade sträckan, så den 27 augusti är det dags. Då cyklar han mellan Höga Kusten och Uppsala för att fullborda hela sträckan. Följ honom på <a href="http://www.facebook.com/dbc2019/" target="_blank">facebook.com/dbc2019</a>. Den 7 oktober klockan 20:00 på SVT2 sänds en dokumentärserie i fyra delar om Torbjörns cykling. TEXT: MARIA NORBERG</p>
<p>&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1034-stort-intresse-for-oversatta-sommar-i-p1-program">Stort intresse för översatta Sommar i P1-program</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Sommar i P1 ska för andra året i rad översättas till svenskt teckenspråk och/eller skriven svenska av frivilliga personer i Facebook-gruppen <a href="https://www.facebook.com/groups/sommarprat2020/" target="_blank">Sommar i P1 2020 – teckenspråk och skriven svenska för ökad tillgänglighet</a>. Bakgrunden är att Charlotte Sjölander förra sommaren bestämde sig för att helt privat tillgängliggöra det populära sommarprogrammet via Facebook. Hon kände sig exkluderad då programmet endast gick att lyssna på radio och Sveriges Radio ansåg att deras uppdrag inte var att tillgängliggöra program för döva och hörselskadade. Deras fokus låg på ljud. Den Facebook-grupp som Charlotta Sjölander startade väckte stort intresse. Över 2 300 medlemmar anslöt sig till den. 45 av 58 sommarprat blev transkriberade och 22 teckenspråkstolkade. <br />I år är Conny Norén, Alexandra Royal, Zara Strömstedt och Juli af Klintberg administratörer för gruppen. På kort tid har över 1 200 personer gått med i gruppen. Nu på lördag 20 juni går klimataktivisten Greta Thunberg ut först av alla sommarpratare. <a href="https://sverigesradio.se/sida/artikel.aspx?programid=2071&amp;artikel=7490860" target="_blank">Listan på sommarpratarna finns här</a>.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/nyheter/i-korthet" title="Fler korta nyheter">Fler korta nyheter</a>
	
		<div class="k2FeedIcon">
		<a href="/sverige/itemlist?format=feed&amp;moduleID=101" title="Prenummerera på det här RSS-flödet">
			<span>Prenummerera på det här RSS-flödet</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
</div></div></div><div class="t3-module module " id="Mod181"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p>&nbsp;&nbsp;</p></div>
</div></div></div>
      </div>
      <!-- //SIDEBAR 2 -->
          
  </div>
</section> 	


    
<!-- SPOTLIGHT HOME 3 -->
<div class="container t3-sl spl-home-3">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-3  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span12 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span12 hidden-xtablet " data-tablet="span12">
								<div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet="span12 spanfirst">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="line-height: normal;"><span style="font-size: 10pt; font-family: 'Courier New';"><div class="ja-tabswrap teline_iv" style="width:100%;">	<div  id="myTab-1523994176" class="container" >	<div class="ja-tabs-title-top" style="height:30px;">
							<ul class="ja-tabs-title"><li title="I korthet" class="ja-tab-title mob-ikorthet"><h3><span>I korthet</span></h3></li><li title="Bloggen"><h3><span>Bloggen</span></h3></li><li title="WebbTV"><h3><span>WebbTV</span></h3></li></ul>
						</div>
						<div class="ja-tab-panels-top" ><div  class="ja-tab-content ja-tab-content mob-ikorthet">
							<div class="ja-tab-subcontent">
<div id="k2ModuleBox156" class="k2ItemsBlock  mob-ikorthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1038-torbjorn-svensson-tar-revansch">Torbjörn Svensson tar revansch</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>För ett år sedan cyklade Torbjörn Svensson tandemcykel från Treriksröset till Smygehuk för att uppmärksamma dövblindas situation. Under resan kollapsade han vid Höga Kusten och kunde inte återuppta cyklingen förrän några dagar senare. Resten av cyklingen genomfördes enligt planen, men kollapsen blev för Torbjörn ett tydligt tecken på hur tufft det faktiskt är att leva som dövblind.<br />&nbsp; – På något sätt i kråksvängen kan jag tycka att det är fantastiskt ändå att det här kommer fram. För det är i princip såhär det är att ha dövblindhet. Varje dag är en kamp i att överleva rent mentalt, resonerar Torbjörn dagarna efter kollapsen.<br />&nbsp; Revanschsugne Torbjörn vill dock inte släppa den förlorade sträckan, så den 27 augusti är det dags. Då cyklar han mellan Höga Kusten och Uppsala för att fullborda hela sträckan. Följ honom på <a href="http://www.facebook.com/dbc2019/" target="_blank">facebook.com/dbc2019</a>. Den 7 oktober klockan 20:00 på SVT2 sänds en dokumentärserie i fyra delar om Torbjörns cykling. TEXT: MARIA NORBERG</p>
<p>&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/1034-stort-intresse-for-oversatta-sommar-i-p1-program">Stort intresse för översatta Sommar i P1-program</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Sommar i P1 ska för andra året i rad översättas till svenskt teckenspråk och/eller skriven svenska av frivilliga personer i Facebook-gruppen <a href="https://www.facebook.com/groups/sommarprat2020/" target="_blank">Sommar i P1 2020 – teckenspråk och skriven svenska för ökad tillgänglighet</a>. Bakgrunden är att Charlotte Sjölander förra sommaren bestämde sig för att helt privat tillgängliggöra det populära sommarprogrammet via Facebook. Hon kände sig exkluderad då programmet endast gick att lyssna på radio och Sveriges Radio ansåg att deras uppdrag inte var att tillgängliggöra program för döva och hörselskadade. Deras fokus låg på ljud. Den Facebook-grupp som Charlotta Sjölander startade väckte stort intresse. Över 2 300 medlemmar anslöt sig till den. 45 av 58 sommarprat blev transkriberade och 22 teckenspråkstolkade. <br />I år är Conny Norén, Alexandra Royal, Zara Strömstedt och Juli af Klintberg administratörer för gruppen. På kort tid har över 1 200 personer gått med i gruppen. Nu på lördag 20 juni går klimataktivisten Greta Thunberg ut först av alla sommarpratare. <a href="https://sverigesradio.se/sida/artikel.aspx?programid=2071&amp;artikel=7490860" target="_blank">Listan på sommarpratarna finns här</a>.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">

<div class="custom"  >
	<div class="flik-blogg-tomas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div>
<div class="flik-blogg-niclas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div></div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">  </div>
						 </div></div>	</div>
				</div>
<script type="text/javascript">
/*<![CDATA[*/
window.addEvent("domready", function(){
	new JATabs("myTab-1523994176", {position:'top',mouseType:'click',animType:'animFade',style:'teline_iv',width:'100%',height:'auto',duration:1000,skipAnim:false,jaclass:'',maxitems:0,useAjax:false,numbertabs:3,ids:'156,157,158', siteroot:'https://www.dovastidning.se/', numbtab: 0});
});
/*]]>*/
</script></span></p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet="span12 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet " data-tablet=" span12 hidden-tablet spanfirst ">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet=" span6 hidden-tablet spanfirst " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 3 -->
    
<!-- SPOTLIGHT HOME 4 -->
<div class="container t3-sl spl-home-4">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-4  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sverige " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Sverige</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote">SDR:s första digitala förbundsmöte</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote" title="Fortsätt läsa &quot;SDR:s f&ouml;rsta digitala f&ouml;rbundsm&ouml;te&quot;">
								<img src="/media/k2/items/cache/c7726f5ad947c814df35c64905184dce_M.jpg" alt="SDR:s f&ouml;rsta digitala f&ouml;rbundsm&ouml;te"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1041-sdr-s-forsta-digitala-forbundsmote">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1039-halla-dar-daniel-littorin">Hallå där, Daniel Littorin</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1039-halla-dar-daniel-littorin" title="Fortsätt läsa &quot;Hall&aring; d&auml;r, Daniel Littorin&quot;">
								<img src="/media/k2/items/cache/f44997cb312b542bbd55c895274ee230_M.jpg" alt="Hall&aring; d&auml;r, Daniel Littorin"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1039-halla-dar-daniel-littorin">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1036-beslutet-andrat-kalle-far-borja-riksgymnasiet-for-dova">Beslutet ändrat: Kalle får börja riksgymnasiet för döva</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1036-beslutet-andrat-kalle-far-borja-riksgymnasiet-for-dova" title="Fortsätt läsa &quot;Beslutet &auml;ndrat: Kalle f&aring;r b&ouml;rja riksgymnasiet f&ouml;r d&ouml;va&quot;">
								<img src="/media/k2/items/cache/5e8173bf39566531ecfe4424fce66d85_M.jpg" alt="Beslutet &auml;ndrat: Kalle f&aring;r b&ouml;rja riksgymnasiet f&ouml;r d&ouml;va"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1036-beslutet-andrat-kalle-far-borja-riksgymnasiet-for-dova">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1035-dt-play-stadsvandring-i-orebro">DT PLAY: Stadsvandring i Örebro</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1033-teckensprak-och-tecken-som-stod-i-forskolan">Teckenspråk och tecken som stöd i förskolan</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1032-varifran-kommer-tecknet-for-sverige">Varifrån kommer tecknet för Sverige?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1031-nu-okar-arbetslosheten-pa-grund-av-corona-vilket-stod-kan-jag-fa-av-af">Nu ökar arbetslösheten på grund av corona. Vilket stöd kan jag få av AF?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1030-jag-laser-varje-dag-i-tidningen-om-coronautbrottet-alla-mina-aktiviteter-hos-dovforeningen-ar-installda-och-jag-som-aldre-far-inte-traffa-mina-barn-jag-kanner-mig-sa-ensam-vad-ska-jag-gora-for-att-ma-battre">Jag läser varje dag i tidningen om coronautbrottet. Alla mina aktiviteter hos dövföreningen är inställda och jag som äldre får inte träffa mina barn. Jag känner mig så ensam. Vad ska jag göra för att må bättre?</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_varlden " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>Världen</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter">Tamara vårdar coronapatienter</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter" title="Fortsätt läsa &quot;Tamara v&aring;rdar coronapatienter&quot;">
								<img src="/media/k2/items/cache/7c1e447b255bbf211e80f00dade07568_M.jpg" alt="Tamara v&aring;rdar coronapatienter"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/europa/item/1027-tamara-vardar-coronapatienter">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/993-dt-play-alla-hjartans-dag">DT PLAY: Alla hjärtans dag</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/993-dt-play-alla-hjartans-dag">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/958-dt-play-hur-tecknar-du-man-och-kvinna-pa-ditt-teckensprak">DT PLAY: Hur tecknar du "man och kvinna" på ditt teckenspråk?</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/958-dt-play-hur-tecknar-du-man-och-kvinna-pa-ditt-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/957-dt-play-gillar-utlanningar-svensk-kaviar">DT PLAY: Gillar utlänningar svensk kaviar?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/956-dt-play-tredje-gangen-gillt-for-dovflaggan">DT PLAY: Tredje gången gillt för dövflaggan?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/954-dt-play-sydkoreaner-jublar-over-att-fa-arrangera-wfd-s-nasta-kongress">DT PLAY: Kan nästa WFD-kongress föra samman döva från Syd- och Nordkorea?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/953-har-ar-wfd-s-nya-styrelse-2019-2023">Här är WFD:s nya styrelse 2019-2023</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/europa/item/916-three-persons-on-the-eu-elections">Three Persons on the EU Elections</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst">
								<div class="t3-module module_nyheter_kultur " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Kultur</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/1026-boktips-det-forsta-chiffret">Boktips: "Det första chiffret"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/1026-boktips-det-forsta-chiffret">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/tyst-teater/item/1020-buhu-och-stank-far-mig-att-langta-tillbaka-till-teatern">Buhu och Stank får mig att längta tillbaka till teatern</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/kultur/tyst-teater/item/1020-buhu-och-stank-far-mig-att-langta-tillbaka-till-teatern" title="Fortsätt läsa &quot;Buhu och Stank f&aring;r mig att l&auml;ngta tillbaka till teatern&quot;">
								<img src="/media/k2/items/cache/96bf577e2682bc7925dad067c2022909_M.jpg" alt="Buhu och Stank f&aring;r mig att l&auml;ngta tillbaka till teatern"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/tyst-teater/item/1020-buhu-och-stank-far-mig-att-langta-tillbaka-till-teatern">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/1019-boktips-normala-manniskor">Boktips: "Normala människor"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/1019-boktips-normala-manniskor">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/1008-boktips-bergens-stjarnor">Boktips: "Bergens stjärnor"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/994-boktips-de-ododliga">Boktips: "De odödliga"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/990-boktips-innan-ni-tog-oss">Boktips: "Innan ni tog oss"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/980-boktips-24-goda-garningar">Boktips: "24 goda gärningar"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/film/item/979-samtliga-visningar-av-frost-2-ska-textas-pa-bio">Samtliga visningar av Frost 2 ska textas på bio</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sport " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Sport</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">Förbundskaptenerna i öppet brev till SDI: Ta dam-futsalen på allvar!</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar" title="Fortsätt läsa &quot;F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!&quot;">
								<img src="/media/k2/items/cache/9139b86f02108abdcc0129521eca5e85_M.jpg" alt="F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">DT PLAY: Crossfit-läger på teckenspråk</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">DT PLAY: Man måste inte vara atlet</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/712-dt-play-kerstin-olsson-deltar-i-tjejmilen-for-30-e-aret">DT PLAY: Kerstin Olsson deltar i Tjejmilen för 30:e året</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/707-sa-har-mycket-ska-viasat-texta-os">Så här mycket ska Viasat texta OS</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/706-cissi-ferm-stort-att-som-dov-delta-i-mastarnas-mastare">Cissi Ferm: Det är stort att få delta i Mästarnas mästare</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/566-sdi-s-forsta-kvinnliga-ordforande-nagonsin">SDI:s första kvinnliga ordförande någonsin</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/527-skid-vm-textas-inte">Direktsänt skid-VM textas inte</a>
				</div>	</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span4 item-first" data-default="span4">
								<div class="t3-module module_foot_left " id="Mod128"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_left"  >
	<p><a href="/" target="_self"><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/logo_liten.png" alt="logo liten" width="48" height="35" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 " data-default="span4">
								<div class="t3-module module_foot_center " id="Mod129"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_center"  >
	<p><strong>Dövas Tidning </strong><br /><strong>Rissneleden 138</strong><br /><strong>174 57 Sundbyberg</strong></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4">
								<div class="t3-module module_foot_right " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_right"  >
	<p><strong>Redaktör och ansvarig utgivare dovastidning.se:<br /><span id="cloak54986">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak54986').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy54986 = 'n&#105;cl&#97;s.m&#97;rt&#105;nss&#111;n' + '&#64;';
 addy54986 = addy54986 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 var addy_text54986 = 'N&#105;cl&#97;s M&#97;rt&#105;nss&#111;n';
 document.getElementById('cloak54986').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy54986 + '\' target="_self">'+addy_text54986+'<\/a>';
 //-->
 </script><br /><a href="/om-dovas-tidning-topp" target="_blank">Om Dövas Tidning</a><br /><span id="cloak78580">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak78580').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy78580 = 'm&#101;dl&#101;m' + '&#64;';
 addy78580 = addy78580 + 'sdr' + '&#46;' + '&#111;rg';
 var addy_text78580 = 'Pr&#101;n&#117;m&#101;r&#97;t&#105;&#111;n';
 document.getElementById('cloak78580').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy78580 + '\' target="_blank">'+addy_text78580+'<\/a>';
 //-->
 </script><br /><br /> </strong></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->


</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>