
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-5 j25"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-5 j25'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="sv-se" dir="ltr" class='com_k2 view-item itemid-5 j25'> <!--<![endif]-->
  
  <head>
      <base href="https://www.dovastidning.se/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Dövas Tidning, dövas tidning, Dovas Tidning, dovas tidning, döv, döva, dov, dova" />
  <meta name="title" content="SVT tolkar från morgon till kväll" />
  <meta name="author" content="Niclas Martinsson" />
  <meta property="og:url" content="https://www.dovastidning.se/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall" />
  <meta property="og:title" content="SVT tolkar från morgon till kväll" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="https://www.dovastidning.se/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_S.jpg" />
  <meta name="image" content="https://www.dovastidning.se/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_S.jpg" />
  <meta property="og:description" content="Teckenspr&amp;amp;aring;kstolkarna p&amp;amp;aring; SVT har f&amp;amp;aring;tt jobba fr&amp;amp;aring;n tidiga mornar till sena kv&amp;amp;auml;llar med att tolka direkts&amp;amp;auml;nda nyhetsprogram om coronaviruset. Historiskt h..." />
  <meta name="description" content="Teckenspr&amp;aring;kstolkarna p&amp;aring; SVT har f&amp;aring;tt jobba fr&amp;aring;n tidiga mornar till sena kv&amp;auml;llar med att tolka direkts&amp;auml;nda nyhetsprogram om coronaviruset. Historiskt h..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>SVT tolkar från morgon till kväll</title>
  <link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.dovastidning.se/component/search/?Itemid=5&amp;id=1010:svt-tolkar-fran-morgon-till-kvall&amp;format=opensearch" rel="search" title="Sök Dövas Tidning" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?a8aa7ad36151ad6b25f2987275ebdd56" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?a41d738556d9c188653770d3f517b139" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.layout.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.form.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.bootstrap-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.grid-ext-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.global-modules-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/plugins.system.t3.base.less.t3-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-core-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.navigation-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.joomla-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.typo-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.style-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.megamenu-responsive.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/templates.ja_magz.less.off-canvas.less.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/fonts/novecentowide/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz/css/print.css" type="text/css" />
  <style type="text/css">
#toTop {width:100px;z-index: 10;border: 1px solid #333; background:#121212; text-align:center; padding:5px; position:fixed; bottom:0px; right:0px; cursor:pointer; display:none; color:#fff;text-transform: lowercase; font-size: 0.7em;}
  </style>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(document).ready(function(){	jQuery(".cel_resp_video").fitVids();});													if (typeof jQuery == 'undefined') {								document.write('<scr'+'ipt type="text/javascript" src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/jquery-1.7.1.min.js"></scr'+'ipt>');								document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');							}													hs.graphicsDir = 'https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/graphics/';							hs.captionEval = 'this.a.rel';							hs.allowSizeReduction = true;							hs.align = 'center';							hs.zIndexCounter = '10001';							var galleryOptions = {								slideshowGroup: 'gallery',								wrapperClassName: 'dark',								dimmingOpacity: 0.7,								align: 'center',								transitions: ['expand', 'crossfade'],								fadeInOut: true,								wrapperClassName: 'borderless floating-caption',								marginLeft: 100,								marginBottom: 80,								numberPosition: 'caption'							};														// Add the slideshow controller							hs.addSlideshow({								slideshowGroup: 'gallery',								interval: 5000,								repeat: false,								useControls: true,								fixedControls: 'fit',								overlayOptions: {									className: 'text-controls',									opacity: 0.75,									position: 'bottom center',									offsetX: 0,									offsetY: -15,									hideOnMouseOut: true								}							});														//language							hs.lang = {																loadingText : 'Loading...',								nextText : 'Next', 								nextTitle : 'Next (arrow right)',								closeText : 'Close', 								closeTitle : 'Close (esc)', 								playText : 'Play',								playTitle : 'Play slideshow (spacebar)',								pauseText : 'Pause',								pauseTitle : 'Pause slideshow (spacebar)',								previousText : 'Previous',								previousTitle : 'Previous (arrow left)',								fullExpandText : '1:1',								fullExpandTitle : 'Expand to actual size (f)',								number: 'Image %1 of %2',								restoreTitle : 'Click to close image, click and drag to move. Use arrow keys for next and previous.'							}														JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Stäng','next':'Nästa','previous':'Föregående','cancel':'Ångra','numbers':'{$current} av {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <link rel="stylesheet" href="/plugins/system/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/videobox.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/libraries/videobox/css/functions.css" type="text/css" media="screen" />
  
  
  

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>


<![endif]-->



<!-- You can add Google Analytics here-->  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
<script src="/media/plg_jblibrary/jquery/jquery-noconflict.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
<script src="/media/fitvids/jquery.fitvids.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide-full.js" type="text/javascript"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0e54231d125d85ad1390d9cae76c93a5" type="text/javascript"></script>
<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/jquery.min.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/videobox.js" type="text/javascript"></script>
<script src="/libraries/videobox/js/functions.js" type="text/javascript"></script>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<script src="/plugins/system/t3/base/js/respond.min.js" type="text/javascript"></script>
<script src="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'click',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>
<script type="text/javascript">
						jQuery(document).ready(function() {
							jQuery(function () {
								var scrollDiv = document.createElement("div");
								jQuery(scrollDiv).attr("id", "toTop").html("^ Back To Top").appendTo("body");
								jQuery(window).scroll(function () {
									if (jQuery(this).scrollTop() != 0) {
										jQuery("#toTop").fadeIn();
									} else {
										jQuery("#toTop").fadeOut();
									}
								});
								jQuery("#toTop").click(function () {
									jQuery("body,html").animate({
										scrollTop: 0
									},
									800);
								});
							});
						});
					</script>



<!-- Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 | http://www.analyticsforjoomla.com/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35470115-1']);
  _gaq.push(['_addDevId', 'YogEE'],['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 -->


	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.css" type="text/css" rel="stylesheet" />
	<link href="https://www.dovastidning.se/plugins/system/jatabs/jatabs/themes/teline_iv/style.css" type="text/css" rel="stylesheet" />
	<script src="/media/system/js/mootools-more.js" type="text/javascript" ></script>
	<script src="https://www.dovastidning.se/plugins/system/jatabs/jatabs/ja.tabs.js" type="text/javascript" ></script>
</head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span4 item-first" data-default="span4" data-wide="span12" data-normal="span12" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-wide="span8 spanfirst" data-normal="span8 spanfirst" data-xtablet="span8 spanfirst" data-tablet=" span4 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module_head_logo_stor " id="Mod117"><div class="module-inner"><div class="module-ct">

<div class="custom_head_logo_stor"  >
	<p><a href="/" target="_self"><img src="/images/logo/logo_stor.png" alt="logo stor" width="427" height="80" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap cel_hori_menu">


		<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>
								<!-- LOGO -->
				<div class="item-first spanfirst cel_hide">

					<div class="logo logo-image">
						<div class="brand">
							<a class="bg-image" href="http://www.dovastidning.se" title="Dövas TIdning">
																<span>Dövas TIdning</span>
							</a>
							<small class="site-slogan hidden-phone"></small>
						</div>
					</div>
				</div>
				<!-- //LOGO -->
				

				<div class="header-menu span12 nav-collapse collapse ">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="73" data-level="1">
<a class=" dropdown-toggle" href="/"   data-target="#" data-toggle="dropdown">Nyheter <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="187" data-level="2">
<a class="" href="/nyheter/nyhetsarkiv"   data-target="#">Nyhetsarkiv </a>
</li>
<li  data-id="61" data-level="2">
<a class="" href="/nyheter/i-korthet"   data-target="#">I korthet </a>
</li>
<li  data-id="17" data-level="2">
<a class="" href="/nyheter/tipsa-dovas-tidning"   data-target="#">Tipsa Dövas Tidning </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega" data-id="5" data-level="1">
<a class=" dropdown-toggle" href="/sverige"   data-target="#" data-toggle="dropdown"><img src="/images/square_sverige.png" alt="Sverige" /><span class="image-title">Sverige</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="36" data-level="2">
<a class="" href="/sverige/sodra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Södra Sverige" /><span class="image-title">Södra Sverige</span>  </a>
</li>
<li  data-id="33" data-level="2">
<a class="" href="/sverige/vastra-sverige"   data-target="#"><img src="/images/square_sverige.png" alt="Västra Sverige" /><span class="image-title">Västra Sverige</span>  </a>
</li>
<li  data-id="47" data-level="2">
<a class="" href="/sverige/mellansverige"   data-target="#"><img src="/images/square_sverige.png" alt="Mellansverige" /><span class="image-title">Mellansverige</span>  </a>
</li>
<li  data-id="35" data-level="2">
<a class="" href="/sverige/orebro"   data-target="#"><img src="/images/square_sverige.png" alt="Örebro" /><span class="image-title">Örebro</span>  </a>
</li>
<li  data-id="37" data-level="2">
<a class="" href="/sverige/stockholm"   data-target="#"><img src="/images/square_sverige.png" alt="Stockholm" /><span class="image-title">Stockholm</span>  </a>
</li>
<li  data-id="38" data-level="2">
<a class="" href="/sverige/norrland"   data-target="#"><img src="/images/square_sverige.png" alt="Norrland" /><span class="image-title">Norrland</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="6" data-level="1">
<a class=" dropdown-toggle" href="/varlden"   data-target="#" data-toggle="dropdown"><img src="/images/square_varlden.png" alt="Världen" /><span class="image-title">Världen</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="39" data-level="2">
<a class="" href="/varlden/europa"   data-target="#"><img src="/images/square_varlden.png" alt="Europa" /><span class="image-title">Europa</span>  </a>
</li>
<li  data-id="40" data-level="2">
<a class="" href="/varlden/nordamerika"   data-target="#"><img src="/images/square_varlden.png" alt="Nordamerika" /><span class="image-title">Nordamerika</span>  </a>
</li>
<li  data-id="42" data-level="2">
<a class="" href="/varlden/afrika"   data-target="#"><img src="/images/square_varlden.png" alt="Afrika" /><span class="image-title">Afrika</span>  </a>
</li>
<li  data-id="43" data-level="2">
<a class="" href="/varlden/asien"   data-target="#"><img src="/images/square_varlden.png" alt="Asien" /><span class="image-title">Asien</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="189" data-level="1">
<a class=" dropdown-toggle" href="/kultur"   data-target="#" data-toggle="dropdown"><img src="/images/square_kultur.png" alt="Kultur" /><span class="image-title">Kultur</span>  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="190" data-level="2">
<a class="" href="/kultur/tyst-teater"   data-target="#"><img src="/images/square_kultur.png" alt="Tyst teater" /><span class="image-title">Tyst teater</span>  </a>
</li>
<li  data-id="191" data-level="2">
<a class="" href="/kultur/film"   data-target="#"><img src="/images/square_kultur.png" alt="Film" /><span class="image-title">Film</span>  </a>
</li>
<li  data-id="192" data-level="2">
<a class="" href="/kultur/litteratur"   data-target="#"><img src="/images/square_kultur.png" alt="Litteratur" /><span class="image-title">Litteratur</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="9" data-level="1">
<a class="" href="/sport"   data-target="#"><img src="/images/square_sport.png" alt="Sport" /><span class="image-title">Sport</span>  </a>
</li>
<li class="dropdown mega" data-id="179" data-level="1">
<a class=" dropdown-toggle" href="/om-dovas-tidning"   data-target="#" data-toggle="dropdown">Om Dövas Tidning <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="252" data-level="2">
<a class="" href="/om-dovas-tidning/policy"   data-target="#">Policy </a>
</li>
<li  data-id="180" data-level="2">
<a class="" href="/om-dovas-tidning/prenumerera"   data-target="#">Prenumerera </a>
</li>
<li  data-id="181" data-level="2">
<a class="" href="/om-dovas-tidning/annonsera"   data-target="#">Annonsera </a>
</li>
<li  data-id="182" data-level="2">
<a class="" href="/om-dovas-tidning/logga-in"   data-target="#">Logga in </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="221" data-level="1">
<a class=" tipsa_oss" href="/tipsa-oss2"   data-target="#">TIPSA OSS </a>
</li>
</ul>
</div>

									</div>
			

						
					<div class="span1 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/sverige" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">sök...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="16" placeholder="sök..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Sök</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="5" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
		
		
		<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade ">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="2" data-level="1">
<a class="" href="/om-dovas-tidning-topp"   data-target="#">Om Dövas Tidning </a>
</li>
<li  data-id="3" data-level="1">
<a class="" href="/prenumerera-topp"   data-target="#">Prenumerera </a>
</li>
<li  data-id="4" data-level="1">
<a class="" href="/annonsera-topp"   data-target="#">Annonsera </a>
</li>
<li  data-id="51" data-level="1">
<a class="" href="/loggain"   data-target="#">Logga in </a>
</li>
</ul>
</div>

							</div>
		</div>	
		
		
		
		
		
		
		
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span4 hidden-xtablet " data-tablet="span4">
								<div class="t3-module module cel_tipsa_oss " id="Mod148"><div class="module-inner"><div class="module-ct">

<div class="custom cel_tipsa_oss"  >
	<h3><a href="/component/contactenhanced/2?Itemid=220" target="_self">TIPSA OSS</a></h3></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide spanfirst " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet spanfirst " data-tablet="span4">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide spanfirst " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet spanfirst " data-tablet="span6 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide spanfirst " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet spanfirst " data-tablet="span6">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span12 hidden-wide spanfirst " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span12 hidden-xtablet spanfirst " data-tablet=" span12 hidden-tablet spanfirst " data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->	
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span8 has-sidebar2"  data-default="span8 has-sidebar2" data-xtablet="span8 has-sidebar2" data-tablet="span12">
	  <div class="main-content">
        
<div id="system-message-container">
</div>
        
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="https://www.dovastidning.se/plugins/system/k2multiimages/K2MultiImages/assets/slider/themes/default/default.css" type="text/css" />


						
<script type="text/javascript">
						
	if (typeof jQuery == 'undefined') {
		document.write('<scr'+'ipt type=\"text/javascript\" src=\"".$pluginPathSite."/assets/jquery-1.7.1.min.js\"></scr'+'ipt>');
		document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');
	}
							
	jQuery(window).load(function() {
		jQuery('#k2article-slider').nivoSlider({
			effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 5000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: true, // Next & Prev navigation
			directionNavHide: false, // Only show on hover
			controlNav: true, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: true, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: false, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).outerWidth(true);
				});
				var offset = -50;
				jQuery('div.nivo-controlNav a').each(function() {
					if(jQuery(this).hasClass('active')) {
						return false;
					}
					offset = offset + jQuery(this).outerWidth(true);
				});
				var scroll = width - (width - offset);
				//console.log("Width: "+width+", offset: "+offset+", scroll: "+scroll);
				
				jQuery('div.nivo-controlNav').animate({scrollLeft: scroll}, 1600);
				
			}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded
			});
			
			jQuery(".slider-wrapper .scroll-left").mouseover(function() {
				jQuery('div.nivo-controlNav').animate({scrollLeft: -10}, 1600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
			
			jQuery(".slider-wrapper .scroll-right").mouseover(function() {
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).width();
				});
				jQuery('div.nivo-controlNav').animate({scrollLeft: width}, 2600);				
			}).mouseout(function() {
				jQuery('div.nivo-controlNav').stop();
			});
								
			var img_count = jQuery('#k2article-slider img').not('.nivo-main-image').length;
			if(img_count < 2) {
				jQuery('div.nivo-controlNav').hide();
				jQuery('a.nivo-prevNav, a.nivo-nextNav').hide();
			}
		});
</script>
<!-- Start K2 Item Layout -->
<span id="startOfPageId1010"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- HEADER - START -->	

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<!-- Item edit link -->
	  
	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
	<!--  HEADER - SLUT -->



	<!-- Item Rating -->
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
	  
	  <!-- added K2Multiimage -->
	  	  <!-- Item Image -->
	  
	  <div class="slider-wrapper theme-default">
        
			<div id="k2article-slider" class="nivoSlider">
	  
				 
<!--
				<a class="highslide" href="/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_XL.jpg" title="Tolkarna har en studio i vilken de g&ouml;r allting sj&auml;lva. FOTO: SVT" onclick="return hs.expand(this, galleryOptions)" rel="Tolkarna har en studio i vilken de g&ouml;r allting sj&auml;lva. FOTO: SVT <i></i>">
-->
					<img src="/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_XL.jpg" data-thumb="/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_XS.jpg" alt="Tolkarna har en studio i vilken de g&ouml;r allting sj&auml;lva. FOTO: SVT" title="Tolkarna har en studio i vilken de g&ouml;r allting sj&auml;lva. FOTO: SVT" />		
<!--
				</a>
	-->			
							
            </div>
			
			<div class='hoverscroll scroll-left'></div>
			<div class='hoverscroll scroll-right'></div>
			
        </div>
		<div class="clr"></div>
		
	  	  <!-- added K2Multiimage -->
		
		
		<!-- Item title START -->
					<h2 class="itemTitle">
				SVT tolkar från morgon till kväll			</h2>
			  
		<!-- Item title STOP -->
		

		<!-- Item video -->
		
		
		
		<!-- Item image gallery -->
		



		
		
		<div class="cel_text_soc_fakta">
		<div class="cel_text">
			<!-- Item introtext -->
						
			<!-- Item fulltext -->
							<div class="itemFullText">
					
<p><strong>Teckenspråkstolkarna på SVT har fått jobba från tidiga mornar till sena kvällar med att tolka direktsända nyhetsprogram om coronaviruset. Historiskt har SVT aldrig tolkat så mycket som de nu gör, något som möjliggjorts tack vare satsningen på tolkade nyhetsprogram vid årsskiftet 2018/19.</strong> <br /><br />Nyhetsredaktionen på SVT har extraordinärt läge på grund av coronavirusets framfart. Teckenspråkstolkarna vid SVT har därför fått rycka in och tolka en rad direktsända nyhetsprogram och frågeprogram om coronautbrottet. SVT började teckenspråkstolka Rapport klockan 18, Kulturnyheterna 18.15 och Sportnytt 18.27 varje vardag för mer än ett år sedan. Då anställdes fem tolkar. Satsningen kom till efter att SVT fått kritik för sin senfärdighet i samband med terrordådet på Drottninggatan i Stockholm i december 2017. <br /><br />Tanken är inte bara att tolkarna ska tolka nyhetsprogram klockan 18-18.30 varje vardag utan också kunna rycka in och tolka extrasändningar. Beredskapstiden har sänkts från 2 timmar till högst 30 minuter dagtid på vardagar, och från 4 timmar till max 2 timmar på kvällar och helgdagar. <br /><br /><strong>Nu är coronautbrottet här. Kan man säga att satsningen på tolkade nyheter kom i rätt tid, vid årsskiftet 2018/2019?</strong> <br />– Ja, det kan man absolut säga, säger Anna Flemming, chef för SVT programtextning, syntolkning och teckenspråkstolkning. <br /><br />Tolkarna har en egen studio i vilken de gör allting själva. Varje gång ett tolkat program sänds, jobbar två tolkar i studion. Den ena står framför kameran. Den andra, som står i bakgrunden, sköter tekniken. Hen ser till att tolkkollegan dyker upp i rutan respektive försvinner i rätt ögonblick. &nbsp;<br /><br />– Studiotekniken i sig är enkel men har inte varit helt lätt att bygga upp. Vi har haft en del tekniska problem, säger Anna Flemming. <br /><br />Exempel på tekniska missar är att ljud saknats, att fel bild kommit med i rutan och att tolkarna inte kunnat sända alls. <br /><br />Nu i den här pandemin är både tolkarna och tekniken på plats. Men SVT började inte tolka enstaka presskonferenser om coronautbrottet omedelbart. För det fick SVT kritik av SDR som skickade ett öppet brev i början av mars. <br /><br /><strong>Hur såg ni på kritiken från SDR?</strong> <br />– Jag förstår kritiken och håller med om att SVT borde ha gjort bättre. Redan innan brevet tolkade vi extrasändningar om corona men bara på SVT Play och de var svåra att hitta. Det var också ett nyhetsläge som sakta blev värre och värre, det var svårt att peka på att just en specifik sändning skulle tolkas. Sedan början av mars har vi nu arbetat mycket med att förbättra våra riktlinjer och rutiner för nyhetslägen, säger Anna Flemming. <br /><br />En kort tid efter det öppna brevet började SVT tolka SVT Nyheter direkt både dagtid och kvällar och Coronaspecialprogrammet ”Svar på dina frågor” som sändes varje vardagskväll i två veckor. Detta som komplement till nyhetsprogrammen klockan 18.00-18.30 på vardagar och Agenda och Sportspegeln varje söndag. Extra tolkresurser har fått sättas in på SVT i Stockholm och Göteborg som nu också har en tolkstudio. <br /><br />– Våra tolkar jobbar från tidiga mornar till sena kvällar, säger&nbsp;Anna Flemming. <br /><br />SVT har aldrig tidigare tolkat så mycket som nu. Annorlunda mot tidigare är också att SVT Nyheter direkt alltid visas med tolk på både SVT Play och traditionell tv. Det vill säga: den tolkade sändningen visas inte separat som brukligt utan tolken är integrerad i den ”vanliga” sändningen. <br /><br />– Vi har fått positiva reaktioner från publiken, och även av hörande tittare som tycker att det är bra med tolk i rutan och att tillgänglighet är viktigt, säger Anna Zettersten, avdelningschef för SVT Språk &amp; Tillgänglighet. <br /><br />Hon och Anna Flemming är dock medvetna om att döva och hörselskadade tittare har olika åsikter. En del tycker att tolkrutan är för liten, andra uppskattar att inte behöva klicka på den tolkade versionen som finns separat på SVT Play och i vissa fall på SVT24 utan de kan se samma sändning som alla andra. <br /><br />– Vi vet att tolkrutan kan upplevas som liten i mobilen, vi har försökt att göra den så stor som möjligt. Jämfört med andra länder är tolkrutan större hos oss, säger Anna Zettersten. <br /><br /><strong>Äldre döva är utsatta i den här coronakrisen då de uppmanas till social distansering och inte alltid har tillgång till SVT Play eller smart-tv. Hur ska de kunna veta när tolkade nyheter sänds på traditionell tv utöver Nyhetstecken?</strong> <br />– Många extrasändningar till exempel från regeringen får vi besked om bara en kort stund innan så det är ett problem för alla tittare, både hörande och döva, att få veta i förväg. Sedan en tid tillbaka har SVT Nyheter direkt sänt Folkhälsomyndighetens presskonferens alla vardagar kockan 14:00 i SVT2. Den fortsätter troligen sändas ett tag till, så det är ett tips att titta då. Alla sändningar finns också kvar på SVT Play för den som har tillgång till en dator eller smartmobil, säger Anna Flemming. <br /><br /><strong>När coronautbrottet lagt sig, hur tänker ni utveckla nyhetstolkningen?</strong> <br />– Det är inte vi som ytterst bestämmer, det är SVTs programledning*. Vi hade tänkt göra en utvärdering av nyhetstolkningen den här våren, men nu ställer coronaviruset till det. Utvärderingen får ske senare, säger Anna Zettersten. <br /><br /><strong>Vilka kriterier har ni för när ni ska rycka in med kort varsel och tolka extrainsatta nyhetsprogram?</strong> <br />– Det är när nyhetsredaktionen meddelar att nu har de höjt beredskapsläge och kallar in folk för att kunna sända extrainsatta program. Exempel på sådana händelser är terrordådet på Drottninggatan (december 2017) och skogsbränderna i Sverige (sommaren 2018). Det handlar om nationella riksintressen, säger Anna Zettersten. <br /><br /><em>*programledningen styrs i sin tur av villkoren i sändningstillståndet. Exempelvis ska SVT teckenspråkstolka minst 4,5 procent av sändningstiden i år. Den ska öka till 5 procent nästa år och 5,5 procent 2022</em></p>				</div>
					</div>
			
		<div class="cel_soc_fakta">	
			<!-- SOCIAL SHARING STRAT -->
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="zello">Tweet</a>
				</div>
								
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/sv_SE/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">	
					<g:plusone size="wide"></g:plusone>
					<script type="text/javascript">
					  (function() {
						window.___gcfg = {lang: 'sv'}; // Define button default language here
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				
				<div class="cel_print_email">	
					<!-- Print Button -->
					<div class="cel_print">	
													<a class="itemPrintLink" href="/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
								<span>Print</span>
							</a>
											</div>
					<div class="cel_email">
					<!-- Email Button -->
					
						<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=02162125ae0aed0deeac9831862ef07f075054a2">
							<span>E-mail</span>
						</a>

								
					</div>
				</div>


				
				<div class="clr"></div>
			</div>
			



			
			
			<!-- SOCIAL SHARING SLUT -->
			
			<!-- FAKTARUTA STRAT -->
						<!-- FAKTARUTA SLUT -->				
			
		</div>	
		
		
		
		
		</div>
			<!-- Item fulltext -->
							<div class="itemFullText">
									</div>
						
			
		
		<div class="clr"></div>

		


		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
			<div class="itemHeader">


			<div class="cel_auth">
			<!-- Item Author -->
							<span class="itemAuthor">

						Niclas Martinsson				</span>
				<span class="itemAutorEmail">
					 <span id="cloak43015">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak43015').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy43015 = 'n&#105;cl&#97;s.m&#97;rt&#105;nss&#111;n' + '&#64;';
 addy43015 = addy43015 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 document.getElementById('cloak43015').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy43015 + '\'>' + addy43015+'<\/a>';
 //-->
 </script>				</span>
						
			</div>
			<div class="cel_date">
			<!-- Date created -->
							<div class="itemDateCreated">
					Publicerad 					2020-04-06				</div>
					


			<!-- Item date modified -->
												<div class="itemDateModified">
						Uppdaterad  
						2020-04-06					</div>
									
			</div>	
		</div>

	
	<!-- Author Block -->
	
	<!-- Latest items from author -->
	
	<!-- Related items by tag -->
	
	<div class="clr"></div>

	<!-- Item navigation -->
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	<!-- K2 Plugins: K2CommentsBlock -->
		
	
	<!-- Item comments -->
	
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall#startOfPageId1010">Tillbaka till början</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


	  </div>
    </div>
    <!-- //MAIN CONTENT -->

                
            <!-- SIDEBAR 2 -->
      <div class="t3-sidebar t3-sidebar-2 span4 t3respon" data-mobile="hidden-mobile"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
        <div class="t3-module module_i_korthet " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>I korthet</span></h3><div class="module-ct">
<div id="k2ModuleBox101" class="k2ItemsBlock _i_korthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/996-conny-noren-sveriges-radio-sviker-dova-och-horselskadade">Conny Norén: Sveriges Radio sviker döva och hörselskadade</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Sveriges Radio (SR) arbetar för att krympa textmängden på sina nyhetssajter i linje med strategin <em>Ljudet i fokus</em>. <a href="https://sverigesradio.se/sida/artikel.aspx?programid=5135&amp;artikel=7409666&amp;fbclid=IwAR0EgXk3AVjyglFnCfu2HbAqKe7PbfamsgjOKa-4K7xHyKDunVw9kzsZ_Xc" target="_blank">SR:s ansvariga skriver</a>: ”Man kan lite förenklat säga att vi lämnar vad som liknar en traditionell tidningssajtlogik med text i fokus till en logik där ljudpubliceringar, spellistor och lyssning är vårt primära erbjudande. Text, grafik och bild är stödjande till ljudet.” De flesta P4-redaktioner har nu gått över till att som grundformat skriva nyheter i form av ett trepunktsformat. Den som vill veta mer får lyssna på ljudklipp. En av de personer som reagerat på SR:s nya arbetssätt är Conny Norén som själv har två döva barn. Han har <a href="http://www.babito.se/2020/02/20/sveriges-radio-sviker-dova-och-horselskadade/?fbclid=IwAR1NwcuD1c8eWYalVc_irtt5drrxDZAKCG9OXP-N9NY42FCKvoK7UW_auRM" target="_blank">bloggat</a> om saken och startat den här <a href="https://www.skrivunder.com/sveriges_radio_-_svik_inte_dova_och_horselskadade" target="_blank">namninsamlingen</a> <em>Sveriges Radio – svik inte döva och hörselskadade</em>! SR:s beslut försämrar tillgängligheten för Sveriges 10 000 döva och 1 300 000 hörselskadade, menar han.&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/987-peter-zacsko-en-av-utstallarna-pa-liljevalchs-varsalong">Peter Zacsko en av utställarna på Liljevalchs vårsalong</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Den döva konstnären, Peter Zacsko, är en av de 170 utvalda utställarna på Liljevalchs berömda vårsalong i Stockholm. Konkurrensen var stor, nära 3 000 ansökningar hade inkommit. Peter Zacskos målningar visar paradoxer där döva och hörande missförstår varandra. Han säger att det är en utmaning att som döv avläsa läpprörelser då många ord har likadana munbilder, t.ex. tiger och tigger. Hörande kan också missförstå varandra, särskilt om de kommer från olika kulturer. Peter Zacsko menar därför att kommunikation är en utmaning för alla. Hans ”hörn” är ett verk bestående av elva delar som visas tillsammans där han leker med ord; hörn blir örn. Vårsalongen 2020 är öppen fram till den 22 mars.&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/nyheter/i-korthet" title="Fler korta nyheter">Fler korta nyheter</a>
	
		<div class="k2FeedIcon">
		<a href="/sverige/itemlist?format=feed&amp;moduleID=101" title="Prenummerera på det här RSS-flödet">
			<span>Prenummerera på det här RSS-flödet</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
</div></div></div><div class="t3-module module " id="Mod181"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p>&nbsp;&nbsp;</p></div>
</div></div></div>
      </div>
      <!-- //SIDEBAR 2 -->
          
  </div>
</section> 	


    
<!-- SPOTLIGHT HOME 3 -->
<div class="container t3-sl spl-home-3">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-3  row">
					<div class="span2 item-first" data-default="span2" data-wide=" span12 hidden-wide " data-normal=" span2 hidden-normal " data-xtablet=" span12 hidden-xtablet " data-tablet="span12">
								<div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/65" target="_blank"
							title="Västanviks folkhögskola">
							<img
								src="https://www.dovastidning.se/images/banners/VV_kurser_2020.jpg"
								alt="Västanviks folkhögskola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span6 hidden-wide " data-normal=" span2 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet="span12 spanfirst">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="line-height: normal;"><span style="font-size: 10pt; font-family: 'Courier New';"><div class="ja-tabswrap teline_iv" style="width:100%;">	<div  id="myTab-813232948" class="container" >	<div class="ja-tabs-title-top" style="height:30px;">
							<ul class="ja-tabs-title"><li title="I korthet" class="ja-tab-title mob-ikorthet"><h3><span>I korthet</span></h3></li><li title="Bloggen"><h3><span>Bloggen</span></h3></li><li title="WebbTV"><h3><span>WebbTV</span></h3></li></ul>
						</div>
						<div class="ja-tab-panels-top" ><div  class="ja-tab-content ja-tab-content mob-ikorthet">
							<div class="ja-tab-subcontent">
<div id="k2ModuleBox156" class="k2ItemsBlock  mob-ikorthet">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/996-conny-noren-sveriges-radio-sviker-dova-och-horselskadade">Conny Norén: Sveriges Radio sviker döva och hörselskadade</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Sveriges Radio (SR) arbetar för att krympa textmängden på sina nyhetssajter i linje med strategin <em>Ljudet i fokus</em>. <a href="https://sverigesradio.se/sida/artikel.aspx?programid=5135&amp;artikel=7409666&amp;fbclid=IwAR0EgXk3AVjyglFnCfu2HbAqKe7PbfamsgjOKa-4K7xHyKDunVw9kzsZ_Xc" target="_blank">SR:s ansvariga skriver</a>: ”Man kan lite förenklat säga att vi lämnar vad som liknar en traditionell tidningssajtlogik med text i fokus till en logik där ljudpubliceringar, spellistor och lyssning är vårt primära erbjudande. Text, grafik och bild är stödjande till ljudet.” De flesta P4-redaktioner har nu gått över till att som grundformat skriva nyheter i form av ett trepunktsformat. Den som vill veta mer får lyssna på ljudklipp. En av de personer som reagerat på SR:s nya arbetssätt är Conny Norén som själv har två döva barn. Han har <a href="http://www.babito.se/2020/02/20/sveriges-radio-sviker-dova-och-horselskadade/?fbclid=IwAR1NwcuD1c8eWYalVc_irtt5drrxDZAKCG9OXP-N9NY42FCKvoK7UW_auRM" target="_blank">bloggat</a> om saken och startat den här <a href="https://www.skrivunder.com/sveriges_radio_-_svik_inte_dova_och_horselskadade" target="_blank">namninsamlingen</a> <em>Sveriges Radio – svik inte döva och hörselskadade</em>! SR:s beslut försämrar tillgängligheten för Sveriges 10 000 döva och 1 300 000 hörselskadade, menar han.&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/nyheter/nyhetsarkiv/item/987-peter-zacsko-en-av-utstallarna-pa-liljevalchs-varsalong">Peter Zacsko en av utställarna på Liljevalchs vårsalong</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Den döva konstnären, Peter Zacsko, är en av de 170 utvalda utställarna på Liljevalchs berömda vårsalong i Stockholm. Konkurrensen var stor, nära 3 000 ansökningar hade inkommit. Peter Zacskos målningar visar paradoxer där döva och hörande missförstår varandra. Han säger att det är en utmaning att som döv avläsa läpprörelser då många ord har likadana munbilder, t.ex. tiger och tigger. Hörande kan också missförstå varandra, särskilt om de kommer från olika kulturer. Peter Zacsko menar därför att kommunikation är en utmaning för alla. Hans ”hörn” är ett verk bestående av elva delar som visas tillsammans där han leker med ord; hörn blir örn. Vårsalongen 2020 är öppen fram till den 22 mars.&nbsp;</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">

<div class="custom"  >
	<div class="flik-blogg-tomas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div>
<div class="flik-blogg-niclas"><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></div></div>
  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">  </div>
						 </div></div>	</div>
				</div>
<script type="text/javascript">
/*<![CDATA[*/
window.addEvent("domready", function(){
	new JATabs("myTab-813232948", {position:'top',mouseType:'click',animType:'animFade',style:'teline_iv',width:'100%',height:'auto',duration:1000,skipAnim:false,jaclass:'',maxitems:0,useAjax:false,numbertabs:3,ids:'156,157,158', siteroot:'https://www.dovastidning.se/', numbtab: 0});
});
/*]]>*/
</script></span></p>
<p>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span3 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet="span12 spanfirst">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span3 hidden-wide " data-normal=" span4 hidden-normal spanfirst " data-xtablet=" span3 hidden-xtablet " data-tablet=" span12 hidden-tablet spanfirst ">
								&nbsp;
							</div>
					<div class="span2 " data-default="span2" data-wide=" span4 hidden-wide " data-normal=" span6 hidden-normal spanfirst " data-xtablet=" span6 hidden-xtablet " data-tablet=" span6 hidden-tablet spanfirst " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
					<div class="span2 item-last" data-default="span2" data-wide=" span2 hidden-wide " data-normal=" span12 hidden-normal spanfirst " data-xtablet=" span4 hidden-xtablet " data-tablet=" span6 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 3 -->
    
<!-- SPOTLIGHT HOME 4 -->
<div class="container t3-sl spl-home-4">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-4  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sverige " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Sverige</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1012-cecilia-drabbad-av-coronaviruset">Cecilia drabbad av coronaviruset</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1012-cecilia-drabbad-av-coronaviruset" title="Fortsätt läsa &quot;Cecilia drabbad av coronaviruset&quot;">
								<img src="/media/k2/items/cache/31d056b7a668d052ce81de69c4a46262_M.jpg" alt="Cecilia drabbad av coronaviruset"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1012-cecilia-drabbad-av-coronaviruset">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall">SVT tolkar från morgon till kväll</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall" title="Fortsätt läsa &quot;SVT tolkar fr&aring;n morgon till kv&auml;ll&quot;">
								<img src="/media/k2/items/cache/d95ac1e7d6d78552526cbaae66d68531_M.jpg" alt="SVT tolkar fr&aring;n morgon till kv&auml;ll"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1010-svt-tolkar-fran-morgon-till-kvall">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sverige/item/1009-sa-paverkas-dova-i-coronakrisens-sverige">Så påverkas döva i coronakrisens Sverige</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sverige/item/1009-sa-paverkas-dova-i-coronakrisens-sverige" title="Fortsätt läsa &quot;S&aring; p&aring;verkas d&ouml;va i coronakrisens Sverige&quot;">
								<img src="/media/k2/items/cache/3f6beb4ab529bb7b00ce1447aa996693_M.jpg" alt="S&aring; p&aring;verkas d&ouml;va i coronakrisens Sverige"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sverige/item/1009-sa-paverkas-dova-i-coronakrisens-sverige">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1007-sa-kan-du-folja-rapporteringen-om-coronautbrottet-pa-svenskt-teckensprak">Så kan du följa rapporteringen om coronautbrottet på svenskt teckenspråk</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1006-efter-kritik-tva-presskonferenser-om-coronaviruset-teckensprakstolkas">Efter kritik: två presskonferenser om coronaviruset teckenspråkstolkas</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1005-dt-play-det-ar-normalt-att-vara-onormal">DT PLAY: Det är normalt att vara onormal!</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1004-vad-kan-sdr-s-foreningssupport-hjalpa-till-med">Vad kan SDR:s föreningssupport hjälpa till med?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sverige/item/1003-varfor-ar-det-svenska-teckenspraket-inte-ett-nationellt-minoritetssprak">Varför är det svenska teckenspråket inte ett nationellt minoritetsspråk?</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_varlden " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>Världen</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/993-dt-play-alla-hjartans-dag">DT PLAY: Alla hjärtans dag</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/993-dt-play-alla-hjartans-dag">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/958-dt-play-hur-tecknar-du-man-och-kvinna-pa-ditt-teckensprak">DT PLAY: Hur tecknar du "man och kvinna" på ditt teckenspråk?</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/958-dt-play-hur-tecknar-du-man-och-kvinna-pa-ditt-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/varlden/item/957-dt-play-gillar-utlanningar-svensk-kaviar">DT PLAY: Gillar utlänningar svensk kaviar?</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/varlden/item/957-dt-play-gillar-utlanningar-svensk-kaviar">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/956-dt-play-tredje-gangen-gillt-for-dovflaggan">DT PLAY: Tredje gången gillt för dövflaggan?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/954-dt-play-sydkoreaner-jublar-over-att-fa-arrangera-wfd-s-nasta-kongress">DT PLAY: Kan nästa WFD-kongress föra samman döva från Syd- och Nordkorea?</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/item/953-har-ar-wfd-s-nya-styrelse-2019-2023">Här är WFD:s nya styrelse 2019-2023</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/europa/item/916-three-persons-on-the-eu-elections">Three Persons on the EU Elections</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/varlden/europa/item/915-tre-personer-om-eu-valet">Tre personer om EU-valet</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst">
								<div class="t3-module module_nyheter_kultur " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Kultur</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/1008-boktips-bergens-stjarnor">Boktips: "Bergens stjärnor"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/1008-boktips-bergens-stjarnor">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/994-boktips-de-ododliga">Boktips: "De odödliga"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/994-boktips-de-ododliga">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/kultur/litteratur/item/990-boktips-innan-ni-tog-oss">Boktips: "Innan ni tog oss"</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/kultur/litteratur/item/990-boktips-innan-ni-tog-oss">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/980-boktips-24-goda-garningar">Boktips: "24 goda gärningar"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/film/item/979-samtliga-visningar-av-frost-2-ska-textas-pa-bio">Samtliga visningar av Frost 2 ska textas på bio</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/film/item/977-tjugo-ar-med-dovfilmfestival">Tjugo år med Dövfilmfestival</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/974-boktips-totalskada">Boktips: "Totalskada"</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/kultur/litteratur/item/969-boktips-brevvannerna">Boktips: "Brevvännerna"</a>
				</div>	</div></div>
</div></div></div>
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								<div class="t3-module module_nyheter_sport " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Sport</span></h3><div class="module-ct">
<div class="cel_nyheter_bottom_border">
    				<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">Förbundskaptenerna i öppet brev till SDI: Ta dam-futsalen på allvar!</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
													<a class="moduleItemImage" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar" title="Fortsätt läsa &quot;F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!&quot;">
								<img src="/media/k2/items/cache/9139b86f02108abdcc0129521eca5e85_M.jpg" alt="F&ouml;rbundskaptenerna i &ouml;ppet brev till SDI: Ta dam-futsalen p&aring; allvar!"/>
							</a>
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/848-forbundskaptenerna-ta-dam-futsalen-pa-allvar">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">DT PLAY: Crossfit-läger på teckenspråk</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/773-dt-play-crossfit-lager-pa-teckensprak">
								Läs mer...							</a>
											</div>
				</div>	
								<div class="cel_nyheter_botttom">
					<div class="cel_nyheter_botttom_header">
						<h4>
							<a class="moduleItemTitle" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">DT PLAY: Man måste inte vara atlet</a>
						</h4>
					</div>	
					<div class="cel_nyheter_bottom_image">
											</div>
					
					<div class="cel_nyheter_bottom_introtext">	
																								</div>
					
					<div class="cel_nyheter_bottom_readmore">
													<a class="moduleItemReadMore" href="/sport/item/768-dt-play-man-maste-inte-vara-atlet">
								Läs mer...							</a>
											</div>
				</div>	
				<div class='cel_nyheter_link_header'>FLER NYHETER</div><div class='cel_nyheter_bottom_link_box'>		
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/712-dt-play-kerstin-olsson-deltar-i-tjejmilen-for-30-e-aret">DT PLAY: Kerstin Olsson deltar i Tjejmilen för 30:e året</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/707-sa-har-mycket-ska-viasat-texta-os">Så här mycket ska Viasat texta OS</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/706-cissi-ferm-stort-att-som-dov-delta-i-mastarnas-mastare">Cissi Ferm: Det är stort att få delta i Mästarnas mästare</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/566-sdi-s-forsta-kvinnliga-ordforande-nagonsin">SDI:s första kvinnliga ordförande någonsin</a>
				</div>			
				<div class="cel_nyheter_bottom_link">
					<a class="moduleItemTitle" href="/sport/item/527-skid-vm-textas-inte">Direktsänt skid-VM textas inte</a>
				</div>	</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span4 item-first" data-default="span4">
								<div class="t3-module module_foot_left " id="Mod128"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_left"  >
	<p><a href="/" target="_self"><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/logo_liten.png" alt="logo liten" width="48" height="35" /></a></p></div>
</div></div></div>
							</div>
					<div class="span4 " data-default="span4">
								<div class="t3-module module_foot_center " id="Mod129"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_center"  >
	<p><strong>Dövas Tidning </strong><br /><strong>Rissneleden 138</strong><br /><strong>174 57 Sundbyberg</strong></p></div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4">
								<div class="t3-module module_foot_right " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom_foot_right"  >
	<p><strong>Redaktör och ansvarig utgivare dovastidning.se:<br /><span id="cloak9809">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak9809').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy9809 = 'n&#105;cl&#97;s.m&#97;rt&#105;nss&#111;n' + '&#64;';
 addy9809 = addy9809 + 'd&#111;v&#97;st&#105;dn&#105;ng' + '&#46;' + 's&#101;';
 var addy_text9809 = 'N&#105;cl&#97;s M&#97;rt&#105;nss&#111;n';
 document.getElementById('cloak9809').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy9809 + '\' target="_self">'+addy_text9809+'<\/a>';
 //-->
 </script><br /><a href="/om-dovas-tidning-topp" target="_blank">Om Dövas Tidning</a><br /><span id="cloak12036">Den här e-postadressen skyddas mot spambots. Du måste tillåta JavaScript för att se den.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak12036').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy12036 = 'm&#101;dl&#101;m' + '&#64;';
 addy12036 = addy12036 + 'sdr' + '&#46;' + '&#111;rg';
 var addy_text12036 = 'Pr&#101;n&#117;m&#101;r&#97;t&#105;&#111;n';
 document.getElementById('cloak12036').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy12036 + '\' target="_blank">'+addy_text12036+'<\/a>';
 //-->
 </script><br /><br /> </strong></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->


</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>